PHP 4.3.1

Le par  |  0 commentaire(s)

Avis aux développeurs adeptes du PHP, un faille de sécurité importante affectant le module CGI a été découverte sur la version 4.

Avis aux développeurs adeptes du PHP, un faille de sécurité importante affectant le module CGI a été découverte sur la version 4.3.0.

Vous êtes cordialement invités à passer à la version 4.3.1

Télécharger la nouvelle version ou le patch de sécutité

Plus d'infos sur cette faille

Complément d'information

Vos commentaires

Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Suivre les commentaires
Poster un commentaire
Anonyme
:) ;) :D ^^ 8) :| :lol: :p :-/ :o :w00t: :roll: :( :cry: :facepalm:
:andy: :annoyed: :bandit: :alien: :ninja: :agent: :doh: :@ :sick: :kiss: :love: :sleep: :whistle: =]