2010 - 2003

Le
Manu
Bonsoir,

J'ai fait une formule qui fait appel à une autre feuil dans la mise en forme
conditionnelle sur la version 2010 qui fonctionne impec. En revanche, je
dois la faire sur la version 2003 et je n'arrive pas à faire appel à une
autre feuil dans ma formule. Avez-vous une idée.

Merci

Manu



Ce courrier électronique ne contient aucun virus ou logiciel malveillant parce que la protection avast! Antivirus est active.
http://www.avast.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille
Le #26077752
Bonsoir Manu
Tu aurais mis ta formule, les cracs auraient eu plus facile....;
Chez moi, sur 2003: ----> j'écris þuil2!c15 pour appeler C15 à partir
d'une autre feuille que feuil2



Jacquouille

" Le vin est au repas ce que le parfum est à la femme."
"Manu" a écrit dans le message de groupe de discussion :
li1bek$4ls$

Bonsoir,

J'ai fait une formule qui fait appel à une autre feuil dans la mise en forme
conditionnelle sur la version 2010 qui fonctionne impec. En revanche, je
dois la faire sur la version 2003 et je n'arrive pas à faire appel à une
autre feuil dans ma formule. Avez-vous une idée....

Merci

Manu


---
Ce courrier électronique ne contient aucun virus ou logiciel malveillant
parce que la protection avast! Antivirus est active.
http://www.avast.com


---
Ce courrier électronique ne contient aucun virus ou logiciel malveillant parce que la protection avast! Antivirus est active.
http://www.avast.com
Jacky
Le #26077772
Bonsoir,

... je dois la faire sur la version 2003 et je n'arrive pas à faire appel à une autre feuil dans ma
formule...



Nommer la cellule ou la plage de cellule et faire appel à ce nom

--
Salutations
JJ


"Manu"
Bonsoir,

J'ai fait une formule qui fait appel à une autre feuil dans la mise en forme conditionnelle sur la version
2010 qui fonctionne impec. En revanche, je dois la faire sur la version 2003 et je n'arrive pas à faire
appel à une autre feuil dans ma formule. Avez-vous une idée....

Merci

Manu

---
Ce courrier électronique ne contient aucun virus ou logiciel malveillant parce que la protection avast!
Antivirus est active.
http://www.avast.com

Manu
Le #26078632
Bonjour,

Je ne pouvais pas donner de nom, je devais avoir une relativité. j'ai donc
fait ainsi et ca fonctionne :
=SI(ET(ESTTEXTE(INDIRECT("'"&$E$1&"'!"&CELLULE("adresse";A1)));A1="");VRAI;FAUX)
en mettant en E15 le nom de la feuil.

Merci

Manu

Bonsoir,

J'ai fait une formule qui fait appel à une autre feuil dans la mise en forme
conditionnelle sur la version 2010 qui fonctionne impec. En revanche, je
dois la faire sur la version 2003 et je n'arrive pas à faire appel à une
autre feuil dans ma formule. Avez-vous une idée....

Merci

Manu


---
Ce courrier électronique ne contient aucun virus ou logiciel malveillant
parce que la protection avast! Antivirus est active.
http://www.avast.com


---
Ce courrier électronique ne contient aucun virus ou logiciel malveillant parce que la protection avast! Antivirus est active.
http://www.avast.com
Publicité
Poster une réponse
Anonyme