AB3 - diffusion du son sur Demain (11054 V)

Le
Thierry VIGNAUD
Mon démo ne reçoit aucun son de la chaîne Demain TV (diffusée en clair sur AB3
- 11,054 GHz V) j'ai bien l'image.

Vu son vieux âge (bientôt 13 ans), je sais qu'il est dan l'incapacité de
recevoir le son des radios qui sont en AC3, j'étais en train de me demander si
ça pouvait exister pour les TV, car je n'ai jamais eu ce problème sur aucune
chaîne TV émettant en clair jusqu'à présent !

Est-ce que quelqu'un peut confirmer ce que je constate ?

Merci d'avance.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain-Bultez
Le #23233281
"Thierry VIGNAUD" message de news:
Mon démo ne reçoit aucun son de la chaîne Demain TV (diffusée en clair sur


AB3
- 11,054 GHz V) j'ai bien l'image.

Vu son vieux âge (bientôt 13 ans), je sais qu'il est dan l'incapacité de
recevoir le son des radios qui sont en AC3, j'étais en train de me


demander si
ça pouvait exister pour les TV, car je n'ai jamais eu ce problème sur


aucune
chaîne TV émettant en clair jusqu'à présent !

Est-ce que quelqu'un peut confirmer ce que je constate ?

Merci d'avance.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud



A 19h57, j'ai toujours le son sur Demain TV, via FRANSAT.
fenec95
Le #23233411
"Thierry VIGNAUD" message de news:
Mon démo ne reçoit aucun son de la chaîne Demain TV (diffusée en clair sur
AB3
- 11,054 GHz V) j'ai bien l'image.

Vu son vieux âge (bientôt 13 ans), je sais qu'il est dan l'incapacité de
recevoir le son des radios qui sont en AC3, j'étais en train de me
demander si
ça pouvait exister pour les TV, car je n'ai jamais eu ce problème sur
aucune
chaîne TV émettant en clair jusqu'à présent !

Est-ce que quelqu'un peut confirmer ce que je constate ?

Merci d'avance.

Thierry VIGNAUD




Bonsoir,

Moi je constate que cette chaine ne rentre pas dans la liste (NOKIA et DVB
2000)
Le même que toi (Pour le logiciel peutêtre pas la version identique)


Sur un autre démo (Ferguson) malgrès un bon niveau de siganl aucune chaine
ne rentre.
C'est bien:
Atlantic Bird 3 11054.00 V KC3 Super DVB-S QPSK 29950 7/8

?
étrange

P.
fenec95
Le #23233481
Bonsoir,

Moi je constate que cette chaine ne rentre pas dans la liste (NOKIA et DVB
2000)
Le même que toi (Pour le logiciel peutêtre pas la version identique)





En insistant elle est rentrée sur le Nokia > no sound
Thierry VIGNAUD
Le #23233641
On Fri, 25 Mar 2011 21:16:52 +0100, "fenec95"

Bonsoir,

Moi je constate que cette chaine ne rentre pas dans la liste (NOKIA et DVB
2000)
Le même que toi (Pour le logiciel peutêtre pas la version identique)





En insistant elle est rentrée sur le Nokia > no sound



Bon, vu qu'on a le même équipement, on en est au même point :-)

A ma connaissance c'est la première fois que j'ai ça sur une chaîne TV en
clair, et mon Nokia 9600 avec son soft DVB2000 (version 1.80.9 du 3/3/2000),
depuis 13 ans il en a mémorisé des milliers et des milliers, entre 30° est et
30° ouest !

Habituellement je connaissais le cas des chaînes en MPEG-4, qui bien sûr sont
inconnues d'un démo qui existait bien avant que des chaînes n'utilisent cette
norme, pour lesquelles on peut recevoir le son, mais pas l'image, mais là
c'est l'inverse.

Donc supposition : le son est en AC3 ou une autre norme numérique que le Nokia
9600 S ne connaît pas. En tous cas le PID audio est bien identifié, le démo
renvoie la valeur, mais pas de son.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
vidéo33
Le #23234481
Audio pid 252 Anglais

j'ai bien du son avec un humax HDCi 2000 mais pas d'infos sur le type
de codage

quand j'ai le temps je vais tester avec un démod pro
vidéo33
Le #23234541
Vidéo 2,25 Mbits/s 720x576 4.2.0
Audio Mpeg 192 Kbits/s 48 Khz MONO
klavdius
Le #23234571
bonjour,

sur mon simba hd je ne recevait pas le son sur cette chaîne, au pif j'ai
appuyé sur la touche des langues, j'ai obtenu le message "anglais", comme il
n'y avait que cette langue présente j'ai validé et ça m'a donné le son en
français... va comprendre !

klavius
vidéo33
Le #23234631
On 26 mar, 10:30, "klavdius"
message "anglais", comme il n'y avait que cette langue présente
j'ai validé et ça m'a donné le son en français... va comprendre !



c'est normal : le "nom" du canal audio n'est qu'un nom
* dans le codeur tu peux indiquer "chinois" et envoyer du son espagnol

par défaut tu dois avoir choisit Langue Français dans ton démod
donc si il ne tyrouve pas de piste audio dénommé "Français" il ne
donne aucun son
Thierry VIGNAUD
Le #23234761
On Sat, 26 Mar 2011 02:03:53 -0700 (PDT), vidéo33
Vidéo 2,25 Mbits/s 720x576 4.2.0
Audio Mpeg 192 Kbits/s 48 Khz MONO



Merci.



Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Publicité
Poster une réponse
Anonyme