Absence de composant réseau par défaut

Le
fernandantonin
Bonjour,
J'ai un pc fixe sous XP pack2, une liaison internet par 9box trio 3d. la
connexion par cable ethernet fonctionnait bien jusqu'au jour où un problème
de catre mère m'a conduit à réinstaller windows avec toutes les galères
possible mais j'y suis arrivé sauf que maintenant plus moyen de me connecter
avec le cable ethernet, j'ai appelé le 9 qui gentiment après m'avoir fait
faire des essais me conseille de "voir" micrsoft car il manque le composant
réseau via le port ethernet! pour moi, je n'y comprends pas grand chose.
Comment faire pour récupérer ce composant réseau?
Merci pour votre aide!
PS je peux communiquer car j'ai une connexion wifi en attendant.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #1040864
"fernandantonin" message de news:
Bonjour,
J'ai un pc fixe sous XP pack2, une liaison internet par 9box trio 3d. la
connexion par cable ethernet fonctionnait bien jusqu'au jour où un
problème
de catre mère m'a conduit à réinstaller windows avec toutes les galères
possible mais j'y suis arrivé sauf que maintenant plus moyen de me
connecter
avec le cable ethernet, j'ai appelé le 9 qui gentiment après m'avoir fait
faire des essais me conseille de "voir" micrsoft car il manque le
composant
réseau via le port ethernet! pour moi, je n'y comprends pas grand chose.
Comment faire pour récupérer ce composant réseau?
Merci pour votre aide!
PS je peux communiquer car j'ai une connexion wifi en attendant.


Bonsoir,
Dans panneau de configuration, connexions réseau vous avez quoi ?
Didier.

fernandantonin
Le #1040863


"fernandantonin" message de news:
Bonjour,
J'ai un pc fixe sous XP pack2, une liaison internet par 9box trio 3d. la
connexion par cable ethernet fonctionnait bien jusqu'au jour où un
problème
de catre mère m'a conduit à réinstaller windows avec toutes les galères
possible mais j'y suis arrivé sauf que maintenant plus moyen de me
connecter
avec le cable ethernet, j'ai appelé le 9 qui gentiment après m'avoir fait
faire des essais me conseille de "voir" micrsoft car il manque le
composant
réseau via le port ethernet! pour moi, je n'y comprends pas grand chose.
Comment faire pour récupérer ce composant réseau?
Merci pour votre aide!
PS je peux communiquer car j'ai une connexion wifi en attendant.


Bonsoir,
Dans panneau de configuration, connexions réseau vous avez quoi ?
Didier.


Merci d'accepter de m'aider! ci joint la photo du panneau de config.
[url=http://www.hiboox.com/lang-fr/image.php?img=7xf53281.png][img]http://images0.hiboox.com/vignettes/2907/7xf53281.png[/img][/url]


Didier [MVP]
Le #1040862
"fernandantonin" message de news:




"fernandantonin" le
message de news:
Bonjour,
J'ai un pc fixe sous XP pack2, une liaison internet par 9box trio 3d.
la
connexion par cable ethernet fonctionnait bien jusqu'au jour où un
problème
de catre mère m'a conduit à réinstaller windows avec toutes les galères
possible mais j'y suis arrivé sauf que maintenant plus moyen de me
connecter
avec le cable ethernet, j'ai appelé le 9 qui gentiment après m'avoir
fait
faire des essais me conseille de "voir" micrsoft car il manque le
composant
réseau via le port ethernet! pour moi, je n'y comprends pas grand
chose.
Comment faire pour récupérer ce composant réseau?
Merci pour votre aide!
PS je peux communiquer car j'ai une connexion wifi en attendant.


Bonsoir,
Dans panneau de configuration, connexions réseau vous avez quoi ?
Didier.


Merci d'accepter de m'aider! ci joint la photo du panneau de config.
[url=http://www.hiboox.com/lang-fr/image.php?img=7xf53281.png][img]http://images0.hiboox.com/vignettes/2907/7xf53281.png[/img][/url]


Ben rien, essayez par là http://cjoint.com/
Didier.



fernandantonin
Le #1040861


"fernandantonin" message de news:




"fernandantonin" le
message de news:
Bonjour,
J'ai un pc fixe sous XP pack2, une liaison internet par 9box trio 3d.
la
connexion par cable ethernet fonctionnait bien jusqu'au jour où un
problème
de catre mère m'a conduit à réinstaller windows avec toutes les galères
possible mais j'y suis arrivé sauf que maintenant plus moyen de me
connecter
avec le cable ethernet, j'ai appelé le 9 qui gentiment après m'avoir
fait
faire des essais me conseille de "voir" micrsoft car il manque le
composant
réseau via le port ethernet! pour moi, je n'y comprends pas grand
chose.
Comment faire pour récupérer ce composant réseau?
Merci pour votre aide!
PS je peux communiquer car j'ai une connexion wifi en attendant.


Bonsoir,
Dans panneau de configuration, connexions réseau vous avez quoi ?
Didier.


Merci d'accepter de m'aider! ci joint la photo du panneau de config.
[url=http://www.hiboox.com/lang-fr/image.php?img=7xf53281.png][img]http://images0.hiboox.com/vignettes/2907/7xf53281.png[/img][/url]


Ben rien, essayez par là http://cjoint.com/
Didier.

http://cjoint.com/?hqt1tgP5gf






Didier [MVP]
Le #1040860
"fernandantonin" message de news:




"fernandantonin" le
message de news:




"fernandantonin" dans
le
message de news:
Bonjour,
J'ai un pc fixe sous XP pack2, une liaison internet par 9box trio
3d.
la
connexion par cable ethernet fonctionnait bien jusqu'au jour où un
problème
de catre mère m'a conduit à réinstaller windows avec toutes les
galères
possible mais j'y suis arrivé sauf que maintenant plus moyen de me
connecter
avec le cable ethernet, j'ai appelé le 9 qui gentiment après m'avoir
fait
faire des essais me conseille de "voir" micrsoft car il manque le
composant
réseau via le port ethernet! pour moi, je n'y comprends pas grand
chose.
Comment faire pour récupérer ce composant réseau?
Merci pour votre aide!
PS je peux communiquer car j'ai une connexion wifi en attendant.


Bonsoir,
Dans panneau de configuration, connexions réseau vous avez quoi ?
Didier.


Merci d'accepter de m'aider! ci joint la photo du panneau de config.
[url=http://www.hiboox.com/lang-fr/image.php?img=7xf53281.png][img]http://images0.hiboox.com/vignettes/2907/7xf53281.png[/img][/url]


Ben rien, essayez par là http://cjoint.com/
Didier.

http://cjoint.com/?hqt1tgP5gf




C'est mieux, la connexion réseau local 3 n'est pas branché, ça doit être une
carte réseau intégrée à la carte mère. Vous ne l'avez pas branché, ou le
câble est HS ou il est croisé à la place de droit et la carte ne sait pas le
redresser.
Venez sur MSN en inscrivant mon mail dans vos contact sans
le no.
Didier.





Publicité
Poster une réponse
Anonyme