Accent insensitive sous Index server

Le
Pegataure
Bonjour,

J'ai un problème avec la gestion des accents sous indexing server. Mon
problème est que lors d'une recherche d'un mot comprenant un accent (ex:
élément), si je saisi le mot sans accent (ex: element) aucune correspondance
n'est trouvée. J'ai exploré plusieurs piste (définir la langue à français ou
à neutre pour IS à partir du registre, uitiliser le mot clé inflectionnal
dans les requêtes, ) rien n'y fait

Est-ce que quelqu'un à une solution à ce problème?

Est-il possible de rendre Indexing Server insensible aux accents?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #693354
Bonsoir,

ce problème n'est pas lié à Exchange server.

A+

--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"Pegataure" news:
Bonjour,

J'ai un problème avec la gestion des accents sous indexing server. Mon
problème est que lors d'une recherche d'un mot comprenant un accent (ex:
élément), si je saisi le mot sans accent (ex: element) aucune
correspondance
n'est trouvée. J'ai exploré plusieurs piste (définir la langue à français
ou
à neutre pour IS à partir du registre, uitiliser le mot clé inflectionnal
dans les requêtes, ...) rien n'y fait...

Est-ce que quelqu'un à une solution à ce problème?

Est-il possible de rendre Indexing Server insensible aux accents?




Publicité
Poster une réponse
Anonyme