Accès Disques réseau

Le
Sibusate
Bonjour à tous,

Mes 2 PC (Fixe et portable) sont en réseau et tous les disques vus par
tout le monde. Tous les systèmes sont Windows XP Pro + SP2 à jour.
Depuis quelques jours - sans que j'en comprenne la raison - les accès
aux disques réseau ne sont possibles qu'après avoir re-rentré le mot de
passe (même administrateur et même mot de passe sur les 2 machines,
mais l'utilisateur peut être différent selon les sessions).

Sauriez-vous m'en indiquer la raison et que faire pour que ce mot de
passe soit conservé entre reboots.

Il me semble qu'il y a une différence de réaction entre les commandes
NET USE x: \systèmedisque password /user:administrateur que j'utilise
dans des bat et passer par l'Explorateur>Outils>Connecter un lecteur
réseau. Peut-être ceci peut-il expliquer cela.

Merci de votre aide et de vos conseils,
François
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sibusate
Le #6559081
Bonsoir à tous,
Je suis pour le moins surpris (ce n'est pas un reproche à quiconque :-))
)de ne pas trouver de réponse à ma question... mais je ne la trouve pas
sur ce qui me semble être un mirroir de ce forum sur Free (dites moi si
je me trompe..). Peut-être ainsi cerrez-vous ma question...
Merci de votre aide,
François

Bonjour à tous,

Mes 2 PC (Fixe et portable) sont en réseau et tous les disques vus par
tout le monde. Tous les systèmes sont Windows XP Pro + SP2 à jour.
Depuis quelques jours - sans que j'en comprenne la raison - les accès
aux disques réseau ne sont possibles qu'après avoir re-rentré le mot de
passe (même administrateur et même mot de passe sur les 2 machines,
mais l'utilisateur peut être différent selon les sessions).

Sauriez-vous m'en indiquer la raison et que faire pour que ce mot de
passe soit conservé entre reboots....

Il me semble qu'il y a une différence de réaction entre les commandes
NET USE x: \systèmedisque password /user:administrateur que j'utilise
dans des bat et passer par l'Explorateur>Outils>Connecter un lecteur
réseau.... Peut-être ceci peut-il expliquer cela....

Merci de votre aide et de vos conseils,
François


Publicité
Poster une réponse
Anonyme