Accès hyper lent sur la Fnac.

Le
J. K.
Bonjour,

Avec Ie7 - Vista et Rc1. Pour avoir accès au site de la Fnac,
j'ai l'impression que Ie7 n'y parviendra pas. Avec FF, l'accès
est presque normal.
Par contre, avec les 2 navigateurs, si je coche 2 produits pour
les comparer, il n'y en a qu'un qui s'affiche.

J'ai posté ce message sur Ie7, seule réponse obtenue, c'est trop
cher.
www.fnac.com


Des avis ?
Merci.
www.fnac.com

--

Cordialement.
Jacques
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Louis Dallemagne
Le #345398
Bonjour.

Je dispose de IE7 et FireFox. Les symptômes étaient les mêmes que pour vous:

- FireFox: fonctionnement correct,
- IE7: accès très ralenti voir se bloquant.

Pour IE7, j'ai donc exécuté les actions suivantes (sur une site autre que
"fnac.com"):

1) Outils,
2) Options internet,
3) Onglet "avancé"
4) Bouton "Réinitialiser".

Les modules complémentaires de IE7 seront désactivés. Relancer IE7 puis
réactiver les modules complémentaires qui vous sont nécessaires (Outils -
gérer les modules complémentaires).
A la suite de ces actions tout devrait rentrer dans l'ordre.

Cordialement.

"J. K." news:
Bonjour,

Avec Ie7 - Vista et Rc1. Pour avoir accès au site de la Fnac, j'ai
l'impression que Ie7 n'y parviendra pas. Avec FF, l'accès est presque
normal.
Par contre, avec les 2 navigateurs, si je coche 2 produits pour les
comparer, il n'y en a qu'un qui s'affiche.

J'ai posté ce message sur Ie7, seule réponse obtenue, c'est trop cher.
www.fnac.com


Des avis ?
Merci.
www.fnac.com

--

Cordialement.
Jacques



Jacquouille la Fripouille
Le #345963
*Bonjour J. K.*
Tu as pianoté sur ton clavier dans
ceci :

Bonjour,

Avec Ie7 - Vista et Rc1. Pour avoir accès au site de la Fnac,
j'ai l'impression que Ie7 n'y parviendra pas. Avec FF, l'accès
est presque normal.
Par contre, avec les 2 navigateurs, si je coche 2 produits pour
les comparer, il n'y en a qu'un qui s'affiche.

J'ai posté ce message sur Ie7, seule réponse obtenue, c'est trop
cher.
www.fnac.com



Lu récemment dans un NG que la script du site de la FNAC avait été
écrite avec les pieds. lol
--
Jacquouille la Fripouille

J. K.
Le #346196
Bonjour, soir, Jean-Louis Dallemagne,

[couic]

Je dispose de IE7 et FireFox. Les symptômes étaient les mêmes
que
pour vous:


Merci pour la réponse, donc c'est une confirmation du problème.
Est-ce que tu as installé le Rc1?

- FireFox: fonctionnement correct,
- IE7: accès très ralenti voir se bloquant.


Exact, on a l'impression que Ie7 est planté, mais en étant *très*
patient, le navigateur parvient au site.

Les modules complémentaires de IE7 seront désactivés. Relancer
IE7
puis réactiver les modules complémentaires qui vous sont
nécessaires
(Outils - gérer les modules complémentaires).
A la suite de ces actions tout devrait rentrer dans l'ordre.


J'ai désactivé tous les compléments, en vain, mais je n'ai pas
réinitialisé.
Je vais le faire.

--

Cordialement.
Jacques

J. K.
Le #346195
Bonjour, soir, Jacquouille la Fripouille,

[couic]

Lu récemment dans un NG que la script du site de la FNAC avait
été
écrite avec les pieds. lol


Le script ! Je pense que le site a été modifié cette semaine. Je
cherchais quelque chose et j'ai vu "en construction".
Il n'empêche qu'avec FF, l'accès est presque normal, mais on ne
peut pas faire de comparaison entre différents produits J'ai
demandé à quelqu'un de ma famille d'aller sur le site, avec Ie7
sur Xp, ça marche.

--

Jacques

MCI (ex do ré Mi chel la si do) [MVP]
Le #346415
Bonsoir !

Perso, je le trouve plutôt rapide (avec IE-7).
Il faut sans doute revoir les paramètres d' IE.

@-salutations

Michel Claveau
Jean-Paul COUTURET
Le #346413
"J. K." discussion :
Bonjour, soir, Jacquouille la Fripouille,

[couic]

Lu récemment dans un NG que la script du site de la FNAC avait été
écrite avec les pieds. lol


Le script ! Je pense que le site a été modifié cette semaine. Je cherchais
quelque chose et j'ai vu "en construction".
Il n'empêche qu'avec FF, l'accès est presque normal, mais on ne peut pas
faire de comparaison entre différents produits J'ai demandé à quelqu'un de
ma famille d'aller sur le site, avec Ie7 sur Xp, ça marche.

--

Jacques


Bonjour
accès rapide et normal
IE7
Vista Home Premium
RC1 6001

Cordialement
Jean-Paul


Luc
Le #346770
J. K. a écrit...

Bonjour,


Bonjour,

Avec Ie7 - Vista et Rc1. Pour avoir accès au site de la Fnac,
j'ai l'impression que Ie7 n'y parviendra pas. Avec FF, l'accès
est presque normal.
Par contre, avec les 2 navigateurs, si je coche 2 produits pour
les comparer, il n'y en a qu'un qui s'affiche.

J'ai posté ce message sur Ie7, seule réponse obtenue, c'est trop
cher.
www.fnac.com


Des avis ?


Le site de la FAQ a déjà été plusieurs fois signalé pour poser des problèmes
à l'affichage à cause du flash qu'il contient.
http://groups.google.fr/group/microsoft.public.fr.ie7/browse_frm/thread/8b410dd470586e5a/157b7791d8e88645?hl=fr&lnk=st&q=#157b7791d8e88645

Je viens de le tester sur IE et FF. Aucune différence sensible chez moi. La
page d'accueil par exemple met exactement le même temps à apparaître sur les
2 navigateurs, le temps nécessaire au téléchargement des quelques centaines
de Ko qu'il exige.

Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Jean-Louis Dallemagne
Le #346984
Je n'ai pas pris le risque d'intaller la RC1 sur mon portable qui m'est un
outil indispensable
C'est donc la version "standard" de Vista Home premium dont je dispose.
Néanmoins le symptôme du site de la FNAC survient chez beaucoup
d'utilisateurs.

Cordialement.

"J. K." news:
Bonjour, soir, Jean-Louis Dallemagne,

[couic]

Je dispose de IE7 et FireFox. Les symptômes étaient les mêmes que
pour vous:


Merci pour la réponse, donc c'est une confirmation du problème. Est-ce que
tu as installé le Rc1?

- FireFox: fonctionnement correct,
- IE7: accès très ralenti voir se bloquant.


Exact, on a l'impression que Ie7 est planté, mais en étant *très* patient,
le navigateur parvient au site.

Les modules complémentaires de IE7 seront désactivés. Relancer IE7
puis réactiver les modules complémentaires qui vous sont nécessaires
(Outils - gérer les modules complémentaires).
A la suite de ces actions tout devrait rentrer dans l'ordre.


J'ai désactivé tous les compléments, en vain, mais je n'ai pas
réinitialisé.
Je vais le faire.

--

Cordialement.
Jacques





J. K.
Le #347671
Bonjour, soir, Luc,
[couic]

Le site de la FAQ a déjà été plusieurs fois signalé pour poser
des
problèmes à l'affichage à cause du flash qu'il contient.
http://groups.google.fr/group/microsoft.public.fr.ie7/browse_frm/thread/8b410dd470586e5a/157b7791d8e88645?hl=fr&lnk=st&q=#157b7791d8e88645

Je viens de le tester sur IE et FF. Aucune différence sensible
chez
moi. La page d'accueil par exemple met exactement le même temps
à
apparaître sur les 2 navigateurs, le temps nécessaire au
téléchargement des quelques centaines de Ko qu'il exige.


Merci pour la réponse. J'ai complètement oublié que j'ai le
dual-boot. J'ai donc essayé avec Xp, le temps d'accès est normal.
Mais toujours pas possible de faire un comparatif de différents
produits.

--

Cordialement.
Jacques

J. K.
Le #347669
Bonjour, soir, Jean-Paul COUTURET,

[couic]

Bonjour
accès rapide et normal
IE7
Vista Home Premium
RC1 6001


Merci. En réinitialisant Ie7 ça marche. Mais j'ai trop rapidement
activé les compléments et je me retrouve au point de départ.
Il va me falloir les faire un par un.

--

Cordialement.
Jacques

Publicité
Poster une réponse
Anonyme