Acces au lecteur de disquette intempestifs

Le
LargoWinch
Bonjour,

depuis quelques jours, régulièrement (toutes les 1 à 2min), il y a un
accès qui est fait à mon lecteur de disquette. La dode s'allume, il
racle, puis s'etient. Si je mets une disquette, pareil, la diode
s'allume, j'entends le volet s'ouvrir et la diode s'éteint à nouveau.

J'ai supposé que c'était dû à l'install d'Acronis True Image 11, mais,
même en arretant tous ses process, cela le fait encore.
J'ai scruté avec ProcessExplorer pour essayer de trouver le fautif,
mais je ne vois pas de pic d'activité quand le lecteur s'allume.

Comment déterminer le soft qui accède au lecteur ? Des idées à me
soumettre, autre que tout desinstaller ?

MErci

--
Largo
"Ce n'est pas parce que l'erreur se propage qu'elle devient vérité."
Gandhi
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #18192731
LargoWinch wrote:
Bonjour,

depuis quelques jours, régulièrement (toutes les 1 à 2min), il y a un
accès qui est fait à mon lecteur de disquette. La dode s'allume, il
racle, puis s'etient. Si je mets une disquette, pareil, la diode
s'allume, j'entends le volet s'ouvrir et la diode s'éteint à nouveau.

J'ai supposé que c'était dû à l'install d'Acronis True Image 11, mais,
même en arretant tous ses process, cela le fait encore.
J'ai scruté avec ProcessExplorer pour essayer de trouver le fautif,
mais je ne vois pas de pic d'activité quand le lecteur s'allume.

Comment déterminer le soft qui accède au lecteur ? Des idées à me
soumettre, autre que tout desinstaller ?

MErci



Bonjour
Ascadix signalait, il y a quelques jours, que Antivir d'Avira le faisait, si
logiciel SMART (type SpeedFan) installé.
Ce serait une grande coïncidence si chez toi tu avais cela.
Mais au cas où
Herser
JF
Le #18192721
*Bonjour LargoWinch * !

Bonjour,



depuis quelques jours, régulièrement (toutes les 1 à 2min), il y a un accès
qui est fait à mon lecteur de disquette. La dode s'allume, il racle, puis
s'etient. Si je mets une disquette, pareil, la diode s'allume, j'entends le
volet s'ouvrir et la diode s'éteint à nouveau.



J'ai supposé que c'était dû à l'install d'Acronis True Image 11, mais, même
en arretant tous ses process, cela le fait encore.
J'ai scruté avec ProcessExplorer pour essayer de trouver le fautif, mais je
ne vois pas de pic d'activité quand le lecteur s'allume.



Comment déterminer le soft qui accède au lecteur ? Des idées à me soumettre,
autre que tout desinstaller ?



MErci



Il y a eu une discussion sur ce sujet récemment,
initiée par un internaute fort peu civil :-)
http://groups.google.com/group/microsoft.public.fr.windowsxp/browse_frm/thread/407cd2684b497c58

Tu devrais y trouver quelques idées (antivirus ..)

Voir l'Observateur d'évènements. Peut-être que désactiver le lecteur de
disquettes dans le Gestionnaire de Périphériques y fera apparaître des
informations.

Sinon utiliser Process Monitor pour tracer les tentatives de lecture
http://technet.microsoft.com/fr-fr/cb56073f-62a3-4ed8-9dd6-40c84cb9e2f5.aspx
http://download.sysinternals.com/Files/ProcessMonitor.zip

Autre suggestion : revenir à un point de restauration ...

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : http://www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les 50 KB les + consultées : http://support.microsoft.com/gp/desktop50
LargoWinch
Le #18192931
Herser a exposé le 21/12/2008 :
LargoWinch wrote:
Bonjour,

depuis quelques jours, régulièrement (toutes les 1 à 2min), il y a un
accès qui est fait à mon lecteur de disquette. La dode s'allume, il
racle, puis s'etient. Si je mets une disquette, pareil, la diode
s'allume, j'entends le volet s'ouvrir et la diode s'éteint à nouveau.

J'ai supposé que c'était dû à l'install d'Acronis True Image 11, mais,
même en arretant tous ses process, cela le fait encore.
J'ai scruté avec ProcessExplorer pour essayer de trouver le fautif,
mais je ne vois pas de pic d'activité quand le lecteur s'allume.

Comment déterminer le soft qui accède au lecteur ? Des idées à me
soumettre, autre que tout desinstaller ?

MErci



Bonjour
Ascadix signalait, il y a quelques jours, que Antivir d'Avira le faisait, si
logiciel SMART (type SpeedFan) installé.
Ce serait une grande coïncidence si chez toi tu avais cela.
Mais au cas où
Herser



Effectivement, j'ai la version complète d'Avira et Speedfan installés
:/. Mais il y a plusieurs semaines que je tourne comme ça, sur un OS
fraichement reinstallé. Je ne l'ai remarqué que depuis l'install
d'Acronis True Image. Serait-ce une autre "incompatibilité" avec True
Image ?

Chose étonnante : avant de poster mon 1er msg, j'ai fourré une
disquette dans le lecteur, pour voir si des fois quelque chose se
passe. Et depuis, je n'ai pas entendu d'accès au lecteur...

Du coup (c'est du direct live), je viens de relancer les process True
Image : d'abord TimounterMonitor.exe, rien. Puis TrueImageMonitor.exe,
et, oh, ca re-gratte...

La question devient donc : comment empecher TrueImageMonitor d'acceder
à A: ???

--
Largo
"Ce n'est pas parce que l'erreur se propage qu'elle devient vérité."
Gandhi
LargoWinch
Le #18192921
Après mûre réflexion, JF a écrit :
*Bonjour LargoWinch * !

Bonjour,



depuis quelques jours, régulièrement (toutes les 1 à 2min), il y a un accès
qui est fait à mon lecteur de disquette. La dode s'allume, il racle, puis
s'etient. Si je mets une disquette, pareil, la diode s'allume, j'entends le
volet s'ouvrir et la diode s'éteint à nouveau.



J'ai supposé que c'était dû à l'install d'Acronis True Image 11, mais, même
en arretant tous ses process, cela le fait encore.
J'ai scruté avec ProcessExplorer pour essayer de trouver le fautif, mais je
ne vois pas de pic d'activité quand le lecteur s'allume.



Comment déterminer le soft qui accède au lecteur ? Des idées à me
soumettre, autre que tout desinstaller ?



MErci



Il y a eu une discussion sur ce sujet récemment,
initiée par un internaute fort peu civil :-)
http://groups.google.com/group/microsoft.public.fr.windowsxp/browse_frm/thread/407cd2684b497c58



Arf, je ne l'ai pas vu...

Tu devrais y trouver quelques idées (antivirus ..)



Oui, mais comme je disais à Herser, j'ai Antivir et SpeedFan depuis
longtemps. Le problème semble bien venir de TrueImage (cf ma réponse à
Herser)

Voir l'Observateur d'évènements. Peut-être que désactiver le lecteur de
disquettes dans le Gestionnaire de Périphériques y fera apparaître des
informations.



Effectivement, ça marche, mais ça cache les symptomes, mais ça soigne
pas ;)

Sinon utiliser Process Monitor pour tracer les tentatives de lecture
http://technet.microsoft.com/fr-fr/cb56073f-62a3-4ed8-9dd6-40c84cb9e2f5.aspx
http://download.sysinternals.com/Files/ProcessMonitor.zip



Bingo ! Avec Processmonitor et quelques tatonnement, j'ai pu voir que
c'est effectivement TrueImageMonitor qui accède à A:. Plus qu'à
trouver le bon paramètre !

Autre suggestion : revenir à un point de restauration ...


Mouais... Autant desinstaller True Image (ou du moins les
panifications)

--
Largo
"C'est pas parce qu'il sont nombreux a avoir tort qu'il ont forcément
raison" - Coluche
Herser
Le #18193001
LargoWinch wrote:
Herser a exposé le 21/12/2008 :
LargoWinch wrote:
Bonjour,

depuis quelques jours, régulièrement (toutes les 1 à 2min), il y a
un accès qui est fait à mon lecteur de disquette. La dode s'allume,
il racle, puis s'etient. Si je mets une disquette, pareil, la diode
s'allume, j'entends le volet s'ouvrir et la diode s'éteint à
nouveau. J'ai supposé que c'était dû à l'install d'Acronis True Image
11,
mais, même en arretant tous ses process, cela le fait encore.
J'ai scruté avec ProcessExplorer pour essayer de trouver le fautif,
mais je ne vois pas de pic d'activité quand le lecteur s'allume.

Comment déterminer le soft qui accède au lecteur ? Des idées à me
soumettre, autre que tout desinstaller ?

MErci



Bonjour
Ascadix signalait, il y a quelques jours, que Antivir d'Avira le
faisait, si logiciel SMART (type SpeedFan) installé.
Ce serait une grande coïncidence si chez toi tu avais cela.
Mais au cas où
Herser



Effectivement, j'ai la version complète d'Avira et Speedfan installés
:/. Mais il y a plusieurs semaines que je tourne comme ça, sur un OS
fraichement reinstallé. Je ne l'ai remarqué que depuis l'install
d'Acronis True Image. Serait-ce une autre "incompatibilité" avec True
Image ?

Chose étonnante : avant de poster mon 1er msg, j'ai fourré une
disquette dans le lecteur, pour voir si des fois quelque chose se
passe. Et depuis, je n'ai pas entendu d'accès au lecteur...

Du coup (c'est du direct live), je viens de relancer les process True
Image : d'abord TimounterMonitor.exe, rien. Puis TrueImageMonitor.exe,
et, oh, ca re-gratte...

La question devient donc : comment empecher TrueImageMonitor
d'acceder à A: ???



Re
Je lis aussi tes réponses à JF.
On se disait avec Ascadix, qui a le même constat, que ce pouvait être une
partie fine à trois.
Il avait repéré Antivir et Speedfan.
En changeant de AV (pour Avast si je me souviens) pas d'accès au floppy.
Donc le 3° larron serait True Image.
Et il ne serait pas étonnant que Ascadix l'utilise aussi

Je suis curieux de confirmer ou infirmer s'il faut bien les 3 :
Antivir, True Image, et un logiciel SMART.
True Image seul ne doit pas le faire.
Si tu en enlèves un (speedfan le + facile à réinstaller) ?
Et si tu as le temps Antivir ou True Image (c'est + long installer /
réinstaller).

Herser
Ascadix
Le #18194421
Herser n'a pas économisé ses octets pour nous raconter que:

LargoWinch wrote:
Herser a exposé le 21/12/2008 :
LargoWinch wrote:
Bonjour,

depuis quelques jours, régulièrement (toutes les 1 à 2min), il y a
un accès qui est fait à mon lecteur de disquette. La dode s'allume,
il racle, puis s'etient. Si je mets une disquette, pareil, la diode
s'allume, j'entends le volet s'ouvrir et la diode s'éteint à
nouveau. J'ai supposé que c'était dû à l'install d'Acronis True
Image 11,
mais, même en arretant tous ses process, cela le fait encore.
J'ai scruté avec ProcessExplorer pour essayer de trouver le fautif,
mais je ne vois pas de pic d'activité quand le lecteur s'allume.

Comment déterminer le soft qui accède au lecteur ? Des idées à me
soumettre, autre que tout desinstaller ?

MErci



Bonjour
Ascadix signalait, il y a quelques jours, que Antivir d'Avira le
faisait, si logiciel SMART (type SpeedFan) installé.
Ce serait une grande coïncidence si chez toi tu avais cela.
Mais au cas où
Herser



Effectivement, j'ai la version complète d'Avira et Speedfan installés
:/. Mais il y a plusieurs semaines que je tourne comme ça, sur un OS
fraichement reinstallé. Je ne l'ai remarqué que depuis l'install
d'Acronis True Image. Serait-ce une autre "incompatibilité" avec True
Image ?

Chose étonnante : avant de poster mon 1er msg, j'ai fourré une
disquette dans le lecteur, pour voir si des fois quelque chose se
passe. Et depuis, je n'ai pas entendu d'accès au lecteur...

Du coup (c'est du direct live), je viens de relancer les process True
Image : d'abord TimounterMonitor.exe, rien. Puis
TrueImageMonitor.exe, et, oh, ca re-gratte...

La question devient donc : comment empecher TrueImageMonitor
d'acceder à A: ???



Re
Je lis aussi tes réponses à JF.
On se disait avec Ascadix, qui a le même constat, que ce pouvait être
une partie fine à trois.
Il avait repéré Antivir et Speedfan.
En changeant de AV (pour Avast si je me souviens) pas d'accès au
floppy. Donc le 3° larron serait True Image.
Et il ne serait pas étonnant que Ascadix l'utilise aussi



Et non, je n'ai pas true image ( J'utilise DriveImageXML ..et lui ne colle
pas de services permanents)

Pour préciser:
- SpeedFan ne me provoque ça que lors de la consultation de la page "SMART"
détaillé, le simple relevé de température ne provoque pas ce symptôme
- AIDA32, SIW, Everest et SmartMonTools provoquent le même gringrincement
quand on va faire un tour du coté de la page "SMART"
- Par contre, j'ai un RAID "Intel Matrix Storage" pour mes DD, avec le soft
de monitoring Intel ..et lui provoque cette interférence avec Antivir qui
fais grincer le lecteur de biscottes.

Avec ProcessMonitor, le coupable repéré pour l'accès à [A:], c'est le
moniteur d'Antivir, pas le soft qui interroge les DD SMART.

Je suis curieux de confirmer ou infirmer s'il faut bien les 3 :
Antivir, True Image, et un logiciel SMART.
True Image seul ne doit pas le faire.
Si tu en enlèves un (speedfan le + facile à réinstaller) ?
Et si tu as le temps Antivir ou True Image (c'est + long installer /
réinstaller).



Ben, même sans désinstaller, pour moi il suffit:
- d'arrêter le soft qui accède aux infos SMART
ou
- d'arreter le moniteur Antivir
et ça ne gringrince plus.

Reste une possible interférence aux niveau des drivers si l'arrêt d'un des
softs ne décharge pas forcement les drivers associés ..je ferais un p'tit
essais pendant les vacances si j'ai le temps.

Herser



--
@+
Ascadix [MVP]
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.
Herser
Le #18194751
Ascadix wrote:
Herser n'a pas économisé ses octets pour nous raconter que:

Re
Je lis aussi tes réponses à JF.
On se disait avec Ascadix, qui a le même constat, que ce pouvait être
une partie fine à trois.
Il avait repéré Antivir et Speedfan.
En changeant de AV (pour Avast si je me souviens) pas d'accès au
floppy. Donc le 3° larron serait True Image.
Et il ne serait pas étonnant que Ascadix l'utilise aussi



Et non, je n'ai pas true image ( J'utilise DriveImageXML ..et lui ne
colle pas de services permanents)

Pour préciser:
- SpeedFan ne me provoque ça que lors de la consultation de la page
"SMART" détaillé, le simple relevé de température ne provoque pas ce
symptôme - AIDA32, SIW, Everest et SmartMonTools provoquent le même
gringrincement quand on va faire un tour du coté de la page "SMART"
- Par contre, j'ai un RAID "Intel Matrix Storage" pour mes DD, avec
le soft de monitoring Intel ..et lui provoque cette interférence avec
Antivir qui fais grincer le lecteur de biscottes.

Avec ProcessMonitor, le coupable repéré pour l'accès à [A:], c'est le
moniteur d'Antivir, pas le soft qui interroge les DD SMART.

Je suis curieux de confirmer ou infirmer s'il faut bien les 3 :
Antivir, True Image, et un logiciel SMART.
True Image seul ne doit pas le faire.
Si tu en enlèves un (speedfan le + facile à réinstaller) ?
Et si tu as le temps Antivir ou True Image (c'est + long installer /
réinstaller).



Ben, même sans désinstaller, pour moi il suffit:
- d'arrêter le soft qui accède aux infos SMART
ou
- d'arreter le moniteur Antivir
et ça ne gringrince plus.

Reste une possible interférence aux niveau des drivers si l'arrêt
d'un des softs ne décharge pas forcement les drivers associés ..je
ferais un p'tit essais pendant les vacances si j'ai le temps.

Herser





Vu.
Comme j'avais essayé Antivir + Speedfan (j'ai aussi SIW et Everest) et que
je n'avais pas de bruit,
j'en avais déduit qu'il fallait un 3° larron
Herser
Ascadix
Le #18204421
Herser n'a pas économisé ses octets pour nous raconter que:

Ascadix wrote:
Herser n'a pas économisé ses octets pour nous raconter que:

Re
Je lis aussi tes réponses à JF.
On se disait avec Ascadix, qui a le même constat, que ce pouvait
être une partie fine à trois.
Il avait repéré Antivir et Speedfan.
En changeant de AV (pour Avast si je me souviens) pas d'accès au
floppy. Donc le 3° larron serait True Image.
Et il ne serait pas étonnant que Ascadix l'utilise aussi



Et non, je n'ai pas true image ( J'utilise DriveImageXML ..et lui ne
colle pas de services permanents)

Pour préciser:
- SpeedFan ne me provoque ça que lors de la consultation de la page
"SMART" détaillé, le simple relevé de température ne provoque pas ce
symptôme - AIDA32, SIW, Everest et SmartMonTools provoquent le même
gringrincement quand on va faire un tour du coté de la page "SMART"
- Par contre, j'ai un RAID "Intel Matrix Storage" pour mes DD, avec
le soft de monitoring Intel ..et lui provoque cette interférence avec
Antivir qui fais grincer le lecteur de biscottes.

Avec ProcessMonitor, le coupable repéré pour l'accès à [A:], c'est le
moniteur d'Antivir, pas le soft qui interroge les DD SMART.

Je suis curieux de confirmer ou infirmer s'il faut bien les 3 :
Antivir, True Image, et un logiciel SMART.
True Image seul ne doit pas le faire.
Si tu en enlèves un (speedfan le + facile à réinstaller) ?
Et si tu as le temps Antivir ou True Image (c'est + long installer /
réinstaller).



Ben, même sans désinstaller, pour moi il suffit:
- d'arrêter le soft qui accède aux infos SMART
ou
- d'arreter le moniteur Antivir
et ça ne gringrince plus.

Reste une possible interférence aux niveau des drivers si l'arrêt
d'un des softs ne décharge pas forcement les drivers associés ..je
ferais un p'tit essais pendant les vacances si j'ai le temps.

Herser





Vu.
Comme j'avais essayé Antivir + Speedfan (j'ai aussi SIW et Everest)
et que je n'avais pas de bruit,
j'en avais déduit qu'il fallait un 3° larron
Herser



Et si avec Antivir + SpeedFan tu vas sur l'onglet "SMART" de SpeedFan et que
tu affiche le détail des infos SMART de ton/tes DD ? ça grattouille ou pas
la dkte ?

--
@+
Ascadix [MVP]
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.
Herser
Le #18204921
Ascadix wrote:
Herser n'a pas économisé ses octets pour nous raconter que:

Ascadix wrote:
Herser n'a pas économisé ses octets pour nous raconter que:

Re
Je lis aussi tes réponses à JF.
On se disait avec Ascadix, qui a le même constat, que ce pouvait
être une partie fine à trois.
Il avait repéré Antivir et Speedfan.
En changeant de AV (pour Avast si je me souviens) pas d'accès au
floppy. Donc le 3° larron serait True Image.
Et il ne serait pas étonnant que Ascadix l'utilise aussi



Et non, je n'ai pas true image ( J'utilise DriveImageXML ..et lui ne
colle pas de services permanents)

Pour préciser:
- SpeedFan ne me provoque ça que lors de la consultation de la page
"SMART" détaillé, le simple relevé de température ne provoque pas ce
symptôme - AIDA32, SIW, Everest et SmartMonTools provoquent le même
gringrincement quand on va faire un tour du coté de la page "SMART"
- Par contre, j'ai un RAID "Intel Matrix Storage" pour mes DD, avec
le soft de monitoring Intel ..et lui provoque cette interférence
avec Antivir qui fais grincer le lecteur de biscottes.

Avec ProcessMonitor, le coupable repéré pour l'accès à [A:], c'est
le moniteur d'Antivir, pas le soft qui interroge les DD SMART.

Je suis curieux de confirmer ou infirmer s'il faut bien les 3 :
Antivir, True Image, et un logiciel SMART.
True Image seul ne doit pas le faire.
Si tu en enlèves un (speedfan le + facile à réinstaller) ?
Et si tu as le temps Antivir ou True Image (c'est + long installer
/ réinstaller).



Ben, même sans désinstaller, pour moi il suffit:
- d'arrêter le soft qui accède aux infos SMART
ou
- d'arreter le moniteur Antivir
et ça ne gringrince plus.

Reste une possible interférence aux niveau des drivers si l'arrêt
d'un des softs ne décharge pas forcement les drivers associés ..je
ferais un p'tit essais pendant les vacances si j'ai le temps.

Herser





Vu.
Comme j'avais essayé Antivir + Speedfan (j'ai aussi SIW et Everest)
et que je n'avais pas de bruit,
j'en avais déduit qu'il fallait un 3° larron
Herser



Et si avec Antivir + SpeedFan tu vas sur l'onglet "SMART" de SpeedFan
et que tu affiche le détail des infos SMART de ton/tes DD ? ça
grattouille ou pas la dkte ?



Salut Ascadix
C'est ce que j'avais essayé (sur mes 2 DD) sur l'autre fil.
J'avais même tenté un Smart on line, sur un DD
Tout est "very good" sauf le Spin up time.
Mais pas d'accès floppy
Herser
Ascadix
Le #18205271
Herser n'a pas économisé ses octets pour nous raconter que:

Ascadix wrote:
Herser n'a pas économisé ses octets pour nous raconter que:

Ascadix wrote:
Herser n'a pas économisé ses octets pour nous raconter que:

Re
Je lis aussi tes réponses à JF.
On se disait avec Ascadix, qui a le même constat, que ce pouvait
être une partie fine à trois.
Il avait repéré Antivir et Speedfan.
En changeant de AV (pour Avast si je me souviens) pas d'accès au
floppy. Donc le 3° larron serait True Image.
Et il ne serait pas étonnant que Ascadix l'utilise aussi



Et non, je n'ai pas true image ( J'utilise DriveImageXML ..et lui
ne colle pas de services permanents)

Pour préciser:
- SpeedFan ne me provoque ça que lors de la consultation de la page
"SMART" détaillé, le simple relevé de température ne provoque pas
ce symptôme - AIDA32, SIW, Everest et SmartMonTools provoquent le
même gringrincement quand on va faire un tour du coté de la page
"SMART" - Par contre, j'ai un RAID "Intel Matrix Storage" pour mes
DD, avec le soft de monitoring Intel ..et lui provoque cette
interférence avec Antivir qui fais grincer le lecteur de biscottes.

Avec ProcessMonitor, le coupable repéré pour l'accès à [A:], c'est
le moniteur d'Antivir, pas le soft qui interroge les DD SMART.

Je suis curieux de confirmer ou infirmer s'il faut bien les 3 :
Antivir, True Image, et un logiciel SMART.
True Image seul ne doit pas le faire.
Si tu en enlèves un (speedfan le + facile à réinstaller) ?
Et si tu as le temps Antivir ou True Image (c'est + long installer
/ réinstaller).



Ben, même sans désinstaller, pour moi il suffit:
- d'arrêter le soft qui accède aux infos SMART
ou
- d'arreter le moniteur Antivir
et ça ne gringrince plus.

Reste une possible interférence aux niveau des drivers si l'arrêt
d'un des softs ne décharge pas forcement les drivers associés ..je
ferais un p'tit essais pendant les vacances si j'ai le temps.

Herser





Vu.
Comme j'avais essayé Antivir + Speedfan (j'ai aussi SIW et Everest)
et que je n'avais pas de bruit,
j'en avais déduit qu'il fallait un 3° larron
Herser



Et si avec Antivir + SpeedFan tu vas sur l'onglet "SMART" de SpeedFan
et que tu affiche le détail des infos SMART de ton/tes DD ? ça
grattouille ou pas la dkte ?



Salut Ascadix
C'est ce que j'avais essayé (sur mes 2 DD) sur l'autre fil.
J'avais même tenté un Smart on line, sur un DD
Tout est "very good" sauf le Spin up time.
Mais pas d'accès floppy
Herser



Bon ..ça veut dire qu'il reste un 3° laron ..à identifier ..
La chasse au lutin est ouverte :-)

--
@+
Ascadix [MVP]
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.
Publicité
Poster une réponse
Anonyme