Acces Low Balancing PROBLEME

Le
BOUFRED
Bonjour,

J'ai 2 serveurs TSE configurer pour fonctionner en equilibrage de charge.
Tout fonctionnait bien.

Aujourd'hui, j'ai des pcs qui se connectent bien a mon adresse virtuelle et
d'autre (du même reseau, même service) qui ne se connectent pas.
En les configurant sur les adresses physique des serveurs TSE il n'y a pas
de probleme.

Ces derniers ping bien l'adresse, et on un message "serveur trop occupé ou
probleme reseau

Avez vous une idée

Merci de votre attention
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Perromat [MVP]
Le #23451
BOUFRED wrote:
|| Bonjour,
||
|| J'ai 2 serveurs TSE configurer pour fonctionner en equilibrage de
|| charge. Tout fonctionnait bien.
||
|| Aujourd'hui, j'ai des pcs qui se connectent bien a mon adresse
|| virtuelle et d'autre (du même reseau, même service...) qui ne se
|| connectent pas.
|| En les configurant sur les adresses physique des serveurs TSE il n'y
|| a pas de probleme.
||
|| Ces derniers ping bien l'adresse, et on un message "serveur trop
|| occupé ou probleme reseau......
||
|| Avez vous une idée
||
|| Merci de votre attention
Bonjour,
Des evenements dans le journal système correspondant aux "non connexions" ?

--
Eric Perromat [MVP Windows Server - Terminal Server]
Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
http://aidetse.free.fr/forum
Nouveau mon blog http://blogts.free.fr realtif aux technologies Terminal
Server & Citrix
Publicité
Poster une réponse
Anonyme