Accès Société Générale

Le
J. K.
Bonjour, soir,


Je ne peux pas composer les chiffres du code secret avec la souris sur
le nouvel accès de la Société Générale. Ce site était en test depuis
plusieurs semaines. J'ai accès avec Vista et Ie7, FF mais pas avec la
bêta de Windows 7. J'ai également accès avec un iMac.
Suis-je le seul ?
Merci.

http://www.cijoint.fr/cjlink.php?file=cj200901/cijDfbuRgp.jpg

Cordialement.
Jacques
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe
Le #18468551
> Je ne peux pas composer les chiffres du code secret avec la souris sur
le nouvel accès de la Société Générale. Ce site était en test depuis
plusieurs semaines.



y z'ont vachement durci la sécurité depuis un an environ ...
on peut plus retirer 5 milliards comme on veut maintenant
Le Claude
Le #18469351
Salut,

Tu nous dis :
Je ne peux pas composer les chiffres du code secret avec la souris sur
le nouvel accès de la Société Générale.


As-tu essayé de l'inscrire dans IE 8 comme site de confiance ?
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"J. K." news:%
Bonjour, soir,


Je ne peux pas composer les chiffres du code secret avec la souris sur
le nouvel accès de la Société Générale. Ce site était en test depuis
plusieurs semaines. J'ai accès avec Vista et Ie7, FF mais pas avec la
bêta de Windows 7. J'ai également accès avec un iMac.
Suis-je le seul ?
Merci.

http://www.cijoint.fr/cjlink.php?file=cj200901/cijDfbuRgp.jpg

Cordialement.
Jacques




J. K.
Le #18470441
Bonjour, soir, Claude,

As-tu essayé de l'inscrire dans IE 8 comme site de confiance ?


Je me permets de penser qu'il ne s'agit pas de l'inscrire comme site de
confiance, je peux composer mon identifiant avec le clavier, mais pas
le mot de passe avec la souris.
Je viens quand même de mettre le site dans la zone de confiance, en
vain.
La composition des chiffres est impossible. Ma souris Microsoft Laser
Mouse serait-elle incompatible avec la bêta ?
Dans FF, je ne touche à rien, et j'ai accès.
Sur l'Imac, j'ai aussi 2 navigateurs, accès à ma banque, sans problème.
--
Amicalement.

Jacques

--
Cordialement.
Jacques
http://faq-outlook.fr/news.php
http://support.microsoft.com/ph/11732/fr Aide Vista
http://support.microsoft.com/gp/regles
http://faqword.free.fr/
http://support.microsoft.com/kb/918792/en grisé
news://news.microsoft.com/microsoft.public.fr.word
http://support.microsoft.com/kb/928218/fr désinstallation office
news://news.microsoft.com/microsoft.public.fr.windows.vista.securite
http://office.microsoft.com/fr-fr/outlook/HA012299431036.aspx message
de de sécurité
numéro vert
http://www.microsoft.com/France/acheter/particuliers/activer/default.mspx

0800 228 482 (numéro vert international)
J. K.
Le #18470521
Bonjour, soir, Le Claude

Je ne peux pas composer les chiffres du code secret avec la souris
sur le nouvel accès de la Société Générale.





Je ne sais pas si mon 1er message est parti. Comme j'utilise un autre
lecteur de news, je n'y suis pas encore habitué.
J'ai mis le site dans la zone de confiance, en vain.
Ma souris Microsoft laser Mouse est-elle incompatible avec la bêta ?
J'ai accès à ma banque avec 2 autres navigateus sur l'iMac
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18470621
Bonjour !

Pas de problème, pour moi, avec Win-7 + IE-8 + Touchpad + Logitelnet.

@+
--
MCI
J. K.
Le #18470671
Bonjour, soir, Michel,

Bonjour !



Pas de problème, pour moi, avec Win-7 + IE-8 + Touchpad + Logitelnet.




Merci pour cette vérification.
Ma souris est bien reconnue, j'ai installé le pilote pour vista 32
bits.
Bon, c'est une bêta et le site précédent de Logitelnet est toujours
disponible.
J. K.
Le #18471161
Re,
Pas de problème, pour moi, avec Win-7 + IE-8 + Touchpad + Logitelnet.



@+



Tu es allé sur l'ancien : https://logitelnet.socgen.com/index.html

ou le nouveau ?
https://particuliers.societegenerale.fr/

Merci.
J. K.
Le #18473511
Re,

Bonjour !



Pas de problème, pour moi, avec Win-7 + IE-8 + Touchpad + Logitelnet.



Je ne crois pas que cela provienne de la souris. On dirait que c'est un
problème d'affichage. Il manque l'onglet "agrandir". Je cherchais ce
matin comment agrandir la fenêtre. J'ai cru qu'avec la mise en service
du nouvel accès que cet onglet avait été supprimé car je l'avais vu
lors des tests.
http://www.cijoint.fr/cjlink.php?file=cj200901/cijbimP487.jpg
J'ai installé le pilote de ma carte Ati Radeon 2600, rien à faire.
Merci.

--
Cordialement.
Jacques
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18477171
Bonsoir !

Je vais sur l'ancien, qui est "favorisé" chez moi (je ne dis pas
"bookmarqué", pour ne pas me faire incendier par Le Claude).

@-salutations

MCI
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18477161
...mais j'ai essayé le nouveau, et n'ai pas plus de problèmes. (il a
l'air plus lent).
Publicité
Poster une réponse
Anonyme