ACCESS 2007 - VISTA

Le
Gebleau
Bonjour,

Sur un PC équipé de VISTA et OFFICE 12, j'ai installé la mise à jour ACCESS
2007,
et quand je lance ACCESS puis, a la demande de création d'une base vide il
me demande l'ouverture d'une cession avec affiche mon nom mais aucun mot de
passe n'est
reconnu ? impossible d'aller plus loin
Merci de m'aider
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ze Titi
Le #6297651
Bonjour Gebleau

Avais-tu créé un groupe d'utilisateurs dans une base précédente ?

Dans ton message
Bonjour,

Sur un PC équipé de VISTA et OFFICE 12, j'ai installé la mise à jour ACCESS
2007,
et quand je lance ACCESS puis, a la demande de création d'une base vide il
me demande l'ouverture d'une cession avec affiche mon nom mais aucun mot de
passe n'est
reconnu ? impossible d'aller plus loin
Merci de m'aider


--
Cordialement,
Ze Titi

Tout pour réussir avec Access :
http://www.mpfa.info

Gebleau
Le #6297431
Je viens de l'installer,
rien fait encore



"ze Titi"
Bonjour Gebleau

Avais-tu créé un groupe d'utilisateurs dans une base précédente ?

Dans ton message
Bonjour,

Sur un PC équipé de VISTA et OFFICE 12, j'ai installé la mise à jour
ACCESS 2007,
et quand je lance ACCESS puis, a la demande de création d'une base vide
il
me demande l'ouverture d'une cession avec affiche mon nom mais aucun mot
de passe n'est
reconnu ? impossible d'aller plus loin
Merci de m'aider


--
Cordialement,
Ze Titi

Tout pour réussir avec Access :
http://www.mpfa.info





ze Titi
Le #6297421
Hello Gebleau !

Tu as parlé de MAJ Access. Tu as déjà travaillé avec la version
précédente, non ?

En ce jour mémorable du jeudi 28/06/2007, tu as entrepris la lourde
tâche de taper sur ton clavier :
Je viens de l'installer,
rien fait encore



"ze Titi"
Bonjour Gebleau

Avais-tu créé un groupe d'utilisateurs dans une base précédente ?

Dans ton message
Bonjour,

Sur un PC équipé de VISTA et OFFICE 12, j'ai installé la mise à jour
ACCESS 2007,
et quand je lance ACCESS puis, a la demande de création d'une base vide il
me demande l'ouverture d'une cession avec affiche mon nom mais aucun mot
de passe n'est
reconnu ? impossible d'aller plus loin
Merci de m'aider


-- Cordialement,
Ze Titi

Tout pour réussir avec Access :
http://www.mpfa.info





--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info



Gebleau
Le #6297411
En fait j'ai chargé une fois une base d'ACCESS sous XP (sans rien y faire)

Mais mon nouveau PC est sous VISTA (d'origine) livré avec OFFICE 12 (2007)
mais comme il était sans ACCESS, j'ai acheté la mise à jour ACCESS pour
rajouter ACCESS à OFFICE

J'ai chargé UNE fois l'ancienne base et c'est depuis, quand j'ouvre de
nouveau ACCES j'ai systématiquement
la demande d'ouverture de session (même à la demande de création d'une
nouvelle base !)
et si le nom affiché est bien celui de l'ordinateur,
aucun mot de passe n'est valide !?

merci

"ze Titi"
Hello Gebleau !

Tu as parlé de MAJ Access. Tu as déjà travaillé avec la version
précédente, non ?

En ce jour mémorable du jeudi 28/06/2007, tu as entrepris la lourde tâche
de taper sur ton clavier :
Je viens de l'installer,
rien fait encore



"ze Titi" news:
Bonjour Gebleau

Avais-tu créé un groupe d'utilisateurs dans une base précédente ?

Dans ton message
Bonjour,

Sur un PC équipé de VISTA et OFFICE 12, j'ai installé la mise à jour
ACCESS 2007,
et quand je lance ACCESS puis, a la demande de création d'une base vide
il
me demande l'ouverture d'une cession avec affiche mon nom mais aucun
mot de passe n'est
reconnu ? impossible d'aller plus loin
Merci de m'aider


-- Cordialement,
Ze Titi

Tout pour réussir avec Access :
http://www.mpfa.info





--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info







ze Titi
Le #6297351
Salut Gebleau !

Ouvre Access sans créer de base, va dans les options et sélectionne
comme type base par défaut la version 2007 (accdb) et dis-nous !

En ce jour exceptionnel du jeudi 28/06/2007, tu nous as très
généreusement gratifié du message suivant:

En fait j'ai chargé une fois une base d'ACCESS sous XP (sans rien y faire)

Mais mon nouveau PC est sous VISTA (d'origine) livré avec OFFICE 12 (2007)
mais comme il était sans ACCESS, j'ai acheté la mise à jour ACCESS pour
rajouter ACCESS à OFFICE

J'ai chargé UNE fois l'ancienne base et c'est depuis, quand j'ouvre de
nouveau ACCES j'ai systématiquement
la demande d'ouverture de session (même à la demande de création d'une
nouvelle base !)
et si le nom affiché est bien celui de l'ordinateur,
aucun mot de passe n'est valide !?

merci

"ze Titi"
Hello Gebleau !

Tu as parlé de MAJ Access. Tu as déjà travaillé avec la version précédente,
non ?

En ce jour mémorable du jeudi 28/06/2007, tu as entrepris la lourde tâche
de taper sur ton clavier :
Je viens de l'installer,
rien fait encore



"ze Titi" news:
Bonjour Gebleau

Avais-tu créé un groupe d'utilisateurs dans une base précédente ?

Dans ton message
Bonjour,

Sur un PC équipé de VISTA et OFFICE 12, j'ai installé la mise à jour
ACCESS 2007,
et quand je lance ACCESS puis, a la demande de création d'une base vide
il
me demande l'ouverture d'une cession avec affiche mon nom mais aucun mot
de passe n'est
reconnu ? impossible d'aller plus loin
Merci de m'aider


-- Cordialement,
Ze Titi

Tout pour réussir avec Access :
http://www.mpfa.info





-- Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info





--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info





Gebleau
Le #6296351
A l'ouverture d'access (ACCESS 2007 sous VISTA) je n'ai aucune possibilité
de menu. Le
logitiel s'ouvre sur la "Prise en main de Microsoft Office Access" et ne me
laisse comme seule possibilité que la création d'une nouvelle base. A la
demande de création de cette nouvelle base ou à la demande d'ouverture d'une
ancienne alors apparait la demande de mot de passe...

"ze Titi"
Salut Gebleau !

Ouvre Access sans créer de base, va dans les options et sélectionne comme
type base par défaut la version 2007 (accdb) et dis-nous !

En ce jour exceptionnel du jeudi 28/06/2007, tu nous as très généreusement
gratifié du message suivant:

En fait j'ai chargé une fois une base d'ACCESS sous XP (sans rien y
faire)

Mais mon nouveau PC est sous VISTA (d'origine) livré avec OFFICE 12
(2007)
mais comme il était sans ACCESS, j'ai acheté la mise à jour ACCESS pour
rajouter ACCESS à OFFICE

J'ai chargé UNE fois l'ancienne base et c'est depuis, quand j'ouvre de
nouveau ACCES j'ai systématiquement
la demande d'ouverture de session (même à la demande de création d'une
nouvelle base !)
et si le nom affiché est bien celui de l'ordinateur,
aucun mot de passe n'est valide !?

merci

"ze Titi" news:
Hello Gebleau !

Tu as parlé de MAJ Access. Tu as déjà travaillé avec la version
précédente, non ?

En ce jour mémorable du jeudi 28/06/2007, tu as entrepris la lourde
tâche de taper sur ton clavier :
Je viens de l'installer,
rien fait encore



"ze Titi" news:
Bonjour Gebleau

Avais-tu créé un groupe d'utilisateurs dans une base précédente ?

Dans ton message
Bonjour,

Sur un PC équipé de VISTA et OFFICE 12, j'ai installé la mise à jour
ACCESS 2007,
et quand je lance ACCESS puis, a la demande de création d'une base
vide il
me demande l'ouverture d'une cession avec affiche mon nom mais aucun
mot de passe n'est
reconnu ? impossible d'aller plus loin
Merci de m'aider


-- Cordialement,
Ze Titi

Tout pour réussir avec Access :
http://www.mpfa.info





-- Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info





--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info









Publicité
Poster une réponse
Anonyme