Acronis True Image.

Le
Toto
Pour faire suite à ma demande de dépannage, je viens ici vous
faire part de la réponse d'Acronis.

> Bonjour Monsieur ************,
> Merci beaucoup d'utiliser Acronis True Image Home
> http://fr.acronis.com/homecomputing/products/trueimage/
>
> Il est possible qu'une USB empêche la démarrage. Détachez, s'il vous
> plaît. les dispositifs USB qui ne sont pas indispensables pour la
> restauration (les lecteurs de cartes, etc).
>
> Si cela ne résout pas le problème, procédez comme suit:
>
> Démarrez, s'il vous plaît, votre poste à partir du support de
> démarrage Acronis (version complète) et appuyez la touche F11
> quand vous verrez le menu de sélection du programme.
> Quand vous verrez l'invite "Linux Kernel Settings", ajoutez
> acpi=off noapic
> Vous aurez alors "quiet acpi=off noapic" (attention aux deux mots acpi
> et noapic, ce sont deux mots différent avec des fonctions différentes
> et ne devraient pas êre confondus). Ensuite cliquez OK.
> Vérifiez le fonctionnement de programme.
>
> Faites-nous part de vos résultats, s'il vous plaît.
> Si cela ne règle pas le souci, revenez en nous le laissant connaître
> et nous ferons de notre mieux pour vous assister et trouver une
> solution.
> Nous sommes à votre disposition si vous avez besoin d'assistance ou si
> vous avez d'autres questions.
> --
> Cordialement
> Anna Ovchinnikova>
> Acronis SPRL
> 5, Pegasuslaan
> Regus Pegasus park
> office 326
> 1831
> Diegem
> Belgium
> http://eu.acronis.com

La demande d'assistance avait été effectuée à l'adresse suivante :
Acronis Customer Service Department
http://www.acronis.eu/my/support/

La déconnexion des USB n'ayant pas été efficace, c'est la
seconde préconisation qui a été couronnée de succès.
Il faut noter que cette procédure (F11) doit être effectuée à
chaque fois à l'avenir.

J'espère que cela pourra aider certains qui se trouveraient
dans le même cas.
--
/Bonjour | Bonsoir/ et _Merci_ :-) *Toto*
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #7096771
Toto wrote:
Pour faire suite à ma demande de dépannage, je viens ici vous
faire part de la réponse d'Acronis.

Bonjour Monsieur ************,
Merci beaucoup d'utiliser Acronis True Image Home
http://fr.acronis.com/homecomputing/products/trueimage/

Il est possible qu'une USB empêche la démarrage. Détachez, s'il vous
plaît. les dispositifs USB qui ne sont pas indispensables pour la
restauration (les lecteurs de cartes, etc).

Si cela ne résout pas le problème, procédez comme suit:

Démarrez, s'il vous plaît, votre poste à partir du support de
démarrage Acronis (version complète) et appuyez la touche F11
quand vous verrez le menu de sélection du programme.
Quand vous verrez l'invite "Linux Kernel Settings", ajoutez
acpi=off noapic
Vous aurez alors "quiet acpi=off noapic" (attention aux deux mots
acpi et noapic, ce sont deux mots différent avec des fonctions
différentes et ne devraient pas êre confondus). Ensuite cliquez OK.
Vérifiez le fonctionnement de programme.

Faites-nous part de vos résultats, s'il vous plaît.
Si cela ne règle pas le souci, revenez en nous le laissant connaître
et nous ferons de notre mieux pour vous assister et trouver une
solution.
Nous sommes à votre disposition si vous avez besoin d'assistance ou
si vous avez d'autres questions.
--
Cordialement
Anna Ovchinnikova>
Acronis SPRL
5, Pegasuslaan
Regus Pegasus park
office 326
1831
Diegem
Belgium
http://eu.acronis.com



La demande d'assistance avait été effectuée à l'adresse suivante :
Acronis Customer Service Department
http://www.acronis.eu/my/support/

La déconnexion des USB n'ayant pas été efficace, c'est la
seconde préconisation qui a été couronnée de succès.
Il faut noter que cette procédure (F11) doit être effectuée à
chaque fois à l'avenir.

J'espère que cela pourra aider certains qui se trouveraient
dans le même cas.



Bonsoir
Merci pour ce retour de Acronis
Herser
Pat
Le #7098151
Merci pour ces précieuses infos
testeur
Le #9716701
Merci pour l'info.
Chez moi, sur les machines ou le CD ne fonctionnait pas, maintenant ça
marche .... aléatoirement , une fois sur quatre, en rajoutant toujours
acpi=off noapic au paramètre quiet.
Mais c'est quand même rassurant, même s'il faut rebooter plusieurs fois
pour arriver au résultat;

Olivier
Publicité
Poster une réponse
Anonyme