Activation Vista Pro

Le
Dyj
Bonjour le groupe,
J'ai acheté la mise à jour Vista pro pour l'installer sur un Windows XP Pro
avec le SP3 (licence officielle). L'installation s'est correctement passée,
toute ma configuration XP s'est migrée sous Vista, génial. Un grand nombre
de mis à jour se sont appliquées avec succès.
Mais j'ai un doute. Il ne m'a jamais demandé la clé produit de 20 caractères
que j'ai sur le DVD d'installation. Est ce normal ? qu'ai je raté ?
Si j'essaie de valider mon Vista via le panneau de configuration, j'obtiens
systématiquement une erreur de time-out ??? 0x800705b4 après une trentaine
de secondes.
J'espère de ne pas être obligé de recommencer mon installation qui a duré au
moins 2 heures.
Merci de vos conseils.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
papy83
Le #18216551
Dyj a écrit :
Bonjour le groupe,
J'ai acheté la mise à jour Vista pro pour l'installer sur un Windows XP
Pro avec le SP3 (licence officielle). L'installation s'est correctement
passée, toute ma configuration XP s'est migrée sous Vista, génial. Un
grand nombre de mis à jour se sont appliquées avec succès.
Mais j'ai un doute. Il ne m'a jamais demandé la clé produit de 20
caractères que j'ai sur le DVD d'installation. Est ce normal ? qu'ai je
raté ?
Si j'essaie de valider mon Vista via le panneau de configuration,
j'obtiens systématiquement une erreur de time-out ??? 0x800705b4 après
une trentaine de secondes.
J'espère de ne pas être obligé de recommencer mon installation qui a
duré au moins 2 heures.
Merci de vos conseils.


Bonjour
panneau de configuration, systeme, et la tu regardes en bas activation
de WINDOWS et tu as ta réponse
era
Le #18220141
papy83 a écrit :
Dyj a écrit :
Bonjour le groupe,
J'ai acheté la mise à jour Vista pro pour l'installer sur un Windows
XP Pro avec le SP3 (licence officielle). L'installation s'est
correctement passée, toute ma configuration XP s'est migrée sous
Vista, génial. Un grand nombre de mis à jour se sont appliquées avec
succès.
Mais j'ai un doute. Il ne m'a jamais demandé la clé produit de 20
caractères que j'ai sur le DVD d'installation. Est ce normal ? qu'ai
je raté ?
Si j'essaie de valider mon Vista via le panneau de configuration,
j'obtiens systématiquement une erreur de time-out ??? 0x800705b4 après
une trentaine de secondes.
J'espère de ne pas être obligé de recommencer mon installation qui a
duré au moins 2 heures.
Merci de vos conseils.


Bonjour
panneau de configuration, systeme, et la tu regardes en bas activation
de WINDOWS et tu as ta réponse



Ou cliquer sur l'icone du bureau "Ordinateur"
bouton droit et "pPopriétés".

--
era.
Dyj
Le #18221591
La réponse exacte au problème (Centre d'appel Microsoft support), c'est que
tu peux regarder en bas de la page ou faire clique droit sur l'icône
ordinateur, mais il faut interpréter l'activation. Ils reconnaissent par
ailleurs une
petite incompréhension.
La première ligne te demande de valider ton produit, chose que tu fais
naturellement après ton installation, et là ça ne marche que si c'est une
nouvelle installation car la clé produit t'a été demandée durant
l'installation.
Dans le cas d'une mise à jour, on ne demande jamais la clé produit, elle
valide l'installation avec la clé xp trouvé sur le système, alors il ne faut
pas cliquer sur "activer" mais sur "mettre à jour le clé du
produit", une fois renseignée, cliquer sur "suivant" et la validation se
fait automatiquement.


"Dyj" news:ORs%
Bonjour le groupe,
J'ai acheté la mise à jour Vista pro pour l'installer sur un Windows XP
Pro avec le SP3 (licence officielle). L'installation s'est correctement
passée, toute ma configuration XP s'est migrée sous Vista, génial. Un
grand nombre de mis à jour se sont appliquées avec succès.
Mais j'ai un doute. Il ne m'a jamais demandé la clé produit de 20
caractères que j'ai sur le DVD d'installation. Est ce normal ? qu'ai je
raté ?
Si j'essaie de valider mon Vista via le panneau de configuration,
j'obtiens systématiquement une erreur de time-out ??? 0x800705b4 après une
trentaine de secondes.
J'espère de ne pas être obligé de recommencer mon installation qui a duré
au moins 2 heures.
Merci de vos conseils.


serge.raoul
Le #18230821
Bonjour,

j'ai eu le même problème la clef d'activation sur la boîte ne correspond pas
à une version définitive.

C'est la galère.
Publicité
Poster une réponse
Anonyme