Actualisation autoatique de sommes

Le
nick
Bonjour

J'ai dans une feuille des formules du type :
=SOMME.SI(CUMUL!D6:D320;$C12;CUMUL!E6:E320)
qui me permettent de faire les sommes recuperees dans la feuille : CUMUL.
(cumul de valeurs mensuelles réactualise tous les mois).
Quand je réactualise les valeurs mensuelles, ma formule ne réactualise pas
les totaux. Comment est-ce possible.

Merci par avance

Nick
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe.R
Le #5425071
Bonsoir,
Vérifie dans Outils/Options si tu n'es pas en calcul sur ordre
--
Avec plaisir
http://dj.joss.free.fr/trombine.htm
http://jacxl.free.fr/mpfe/trombino.html
Philippe.R
Pour se connecter au forum :
http://www.excelabo.net/mpfe/connexion.php
News://news.microsoft.com/microsoft.public.fr.excel
"nick" news:47f51eee$0$888$
Bonjour

J'ai dans une feuille des formules du type :
=SOMME.SI(CUMUL!D6:D320;$C12;CUMUL!E6:E320)
qui me permettent de faire les sommes recuperees dans la feuille : CUMUL.
(cumul de valeurs mensuelles réactualise tous les mois).
Quand je réactualise les valeurs mensuelles, ma formule ne réactualise pas
les totaux. Comment est-ce possible.

Merci par avance

Nick



Daniel.C
Le #5425061
Bonsoir.
Vérifie que tu n'es pas en cacul manuel : Outils / Options, onglet calcul,
"automatique" doit être coché (j'écris de mémoire, ce n'est peut-être pas
exactement cela).
Cordialement.
Daniel
"nick" 47f51eee$0$888$
Bonjour

J'ai dans une feuille des formules du type :
=SOMME.SI(CUMUL!D6:D320;$C12;CUMUL!E6:E320)
qui me permettent de faire les sommes recuperees dans la feuille : CUMUL.
(cumul de valeurs mensuelles réactualise tous les mois).
Quand je réactualise les valeurs mensuelles, ma formule ne réactualise pas
les totaux. Comment est-ce possible.

Merci par avance

Nick



Publicité
Poster une réponse
Anonyme