Addition de chiffres négatifs

Le
Ceno
Bonjour à tous,

J'ai une liste de chiffres, des positifs et des négatifs, et je
voudrais faire l'addition que des chiffres négatifs en occultant les
chiffres positifs d'une longue série.

Est-ce possible et comment faire.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Carim
Le #5100281
Bonjour,

Avec la fonction suivante :

=SOMME.SI(A1:A10,"<0")

A +
Ceno
Le #5100241
Trop bien,

Exactement ce que je cherché.

Un grand merci à toi Carim.
Publicité
Poster une réponse
Anonyme