Administrateur membre du groupe Administrateurs mais plus dans le groupe Administrateurs

Le
®omain
☺,
Dans Outils d'administration il y a "Utilisateurs et groupes locaux"
puis "Utilisateurs" & "Groupes". Dans "Utilisateurs" il y a mes comptes
dont certains sont membres du groupe "Administrateurs" comme
"Administrateur". Dans "Groupes" il y a entre autre "Administrateurs"
mais il n'y a aucun utilisateur dedans.
Lorsque que dans "Groupes" "Administrateurs" j'essaye de rajouter un de
des utilisateurs, ci-dessus mentionnés, un message message d'erreur
m'annonce qu'il est déjà dans le groupe ! Lorsque dans "Utilisateurs"
j'essaye de supprimer les droits "Administrateur" à un de ces comptes un
message d'erreur m'annonce que le compte n'a déjà pas les droits
"Administrateur" !

Le problèmes ne se pose pas pour les nouveaux comptes ou ceux qui ne
sont vraiment pas membre du groupe administrateur.

Une solutions ?
À+
merci
romain

NB : Il se pourrait que j'ai joué à ajouter les droits administrateurs à
un compte utilisateur avec "Offline NT Password & Registry editor"
http://home.eunet.no/~pnordahl/ntpasswd/
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gloops
Le #25717322
Le 12/10/2013 15:22, ®omain a écrit :
☺,
Dans Outils d'administration il y a "Utilisateurs et groupes locaux"
(...)




Bonjour,

Je vais voir ce que ça donne si je le relis demain, pour le moment rien.

Je ne sais pas si tu connais ce site, mais il est écrit par quelqu'un
qui connaît bien la question de la sécurité sous Windows :

http://www.bellamyjc.org

Je ne saurais dire de mémoire si la réponse à ta question s'y trouve,
mais en tout cas plein de notions intéressantes autour du sujet.
Publicité
Poster une réponse
Anonyme