Adresses Email non reconnues

Le
Czmax
Envoi de message avec Outlook Express sous XP (c'est mon épouse sur son PC
qui a le problème).

De temps en temps OE refuse des adresses Email parfaitement légitimes et
connues. Exemple, elle reçoit un message avec plusieurs destinataires
connus. Elle souhaite envoyer un message à certains des destinataires, elle
ouvre son nouveau message, copie la liste des destinataires de l'autre
message et la colle, supprime certains destinataires et essaye d'envoyer le
message : de temps en temps OE ouvre une fenêtre pour informer que certains
destinataires sont inconnus et qu'il ne peut utiliser l'adresse, il ne dit
pas que les adresses sont fausses mais qu'elles sont inconnus, parfois même
il fait du zèle et utilise une adresse qui ressemble, par exemple le même
prénom.

Est-ce un problème de paramétrage de OE

J'ai posé la question sur le forum XP car le forum OE est en anglais

Merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tonio le Yéti
Le #21291901
> "Czmax" a écrit pour nous dire :

Envoi de message avec Outlook Express sous XP (c'est mon épouse
sur son PC qui a le problème).

De temps en temps OE refuse des adresses Email parfaitement légitimes
et connues. Exemple, elle reçoit un message avec plusieurs destinataires
connus. Elle souhaite envoyer un message à certains des destinataires,
elle ouvre son nouveau message, copie la liste des destinataires de
l'autre message et la colle, supprime certains destinataires et essaye
d'envoyer le message : de temps en temps OE ouvre une fenêtre pour
informer que certains destinataires sont inconnus et qu'il ne peut
utiliser l'adresse, il ne dit pas que les adresses sont fausses mais
qu'elles sont inconnus, parfois même il fait du zèle et utilise une
adresse qui ressemble, par exemple le même prénom.

Est-ce un problème de paramétrage de OE

J'ai posé la question sur le forum XP car le forum OE est en anglais

Merci de votre aide



Salut,

Je ne pense pas ce c'est un copier/coller qu'il faille faire (cette
manip ne copi pas vraiment les adresses, mais du texte), mais
plutôt utiliser le bouton un "répondre à tous"... On ne peut pas
être sûr que tu t'y prends comme il faudrait.

Tonio ;-)
Azo4
Le #21291891
+1!

tu as dû faire sauter des points-virgules ou autres!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Tonio le Yéti" news:

"Czmax" a écrit pour nous dire :

Envoi de message avec Outlook Express sous XP (c'est mon épouse
sur son PC qui a le problème).

De temps en temps OE refuse des adresses Email parfaitement légitimes
et connues. Exemple, elle reçoit un message avec plusieurs destinataires
connus. Elle souhaite envoyer un message à certains des destinataires,
elle ouvre son nouveau message, copie la liste des destinataires de
l'autre message et la colle, supprime certains destinataires et essaye
d'envoyer le message : de temps en temps OE ouvre une fenêtre pour
informer que certains destinataires sont inconnus et qu'il ne peut
utiliser l'adresse, il ne dit pas que les adresses sont fausses mais
qu'elles sont inconnus, parfois même il fait du zèle et utilise une
adresse qui ressemble, par exemple le même prénom.

Est-ce un problème de paramétrage de OE

J'ai posé la question sur le forum XP car le forum OE est en anglais

Merci de votre aide



Salut,

Je ne pense pas ce c'est un copier/coller qu'il faille faire (cette
manip ne copi pas vraiment les adresses, mais du texte), mais
plutôt utiliser le bouton un "répondre à tous"... On ne peut pas
être sûr que tu t'y prends comme il faudrait.

Tonio ;-)



Czmax
Le #21292131
>> Je ne pense pas ce c'est un copier/coller qu'il faille faire (cette
manip ne copie pas vraiment les adresses, mais du texte), mais
plutôt utiliser le bouton un "répondre à tous"... On ne peut pas
être sûr que tu t'y prends comme il faudrait.





1/ le copier coller fonctionne très bien, je l'utilise depuis 12 ans, il
recopie très bien les adresses Email

je suis d'accord pour le répondre à tous, mais je pense qu'elle a le même
problème avec le répondre à tous


tu as dû faire sauter des points-virgules ou autres!




2/ non, ce n'est pas un problème de " ; " d'oublié ou supprimé ni d'autres
parties supprimées

3/ Dans le passé, ce genre d'écran, je l'ai déjà eu souvent sans comprendre
d'où cela provenait, cela s'est calmé tout seul

4/ sous Vista et Windows mail, je l'ai eu une fois en 2 ans, j'ai de nouveau
pas compris pourquoi


----- Original Message -----
From: "Azo4" Newsgroups: microsoft.public.fr.windowsxp
Sent: Monday, March 01, 2010 11:12 AM
Subject: Re: Adresses Email non reconnues


+1!

tu as dû faire sauter des points-virgules ou autres!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Tonio le Yéti" news:

"Czmax" a écrit pour nous dire :

Envoi de message avec Outlook Express sous XP (c'est mon épouse
sur son PC qui a le problème).

De temps en temps OE refuse des adresses Email parfaitement légitimes
et connues. Exemple, elle reçoit un message avec plusieurs destinataires
connus. Elle souhaite envoyer un message à certains des destinataires,
elle ouvre son nouveau message, copie la liste des destinataires de
l'autre message et la colle, supprime certains destinataires et essaye
d'envoyer le message : de temps en temps OE ouvre une fenêtre pour
informer que certains destinataires sont inconnus et qu'il ne peut
utiliser l'adresse, il ne dit pas que les adresses sont fausses mais
qu'elles sont inconnus, parfois même il fait du zèle et utilise une
adresse qui ressemble, par exemple le même prénom.

Est-ce un problème de paramétrage de OE

J'ai posé la question sur le forum XP car le forum OE est en anglais

Merci de votre aide



Salut,

Je ne pense pas ce c'est un copier/coller qu'il faille faire (cette
manip ne copi pas vraiment les adresses, mais du texte), mais
plutôt utiliser le bouton un "répondre à tous"... On ne peut pas
être sûr que tu t'y prends comme il faudrait.

Tonio ;-)










Herser
Le #21292601
Czmax wrote:
Envoi de message avec Outlook Express sous XP (c'est mon épouse sur
son PC qui a le problème).

De temps en temps OE refuse des adresses Email parfaitement légitimes
et connues. Exemple, elle reçoit un message avec plusieurs
destinataires connus. Elle souhaite envoyer un message à certains des
destinataires, elle ouvre son nouveau message, copie la liste des
destinataires de l'autre message et la colle, supprime certains
destinataires et essaye d'envoyer le message : de temps en temps OE
ouvre une fenêtre pour informer que certains destinataires sont
inconnus et qu'il ne peut utiliser l'adresse, il ne dit pas que les
adresses sont fausses mais qu'elles sont inconnus, parfois même il
fait du zèle et utilise une adresse qui ressemble, par exemple le
même prénom.
Est-ce un problème de paramétrage de OE

J'ai posé la question sur le forum XP car le forum OE est en anglais




Bonjour

Groupe OE en français :
microsoft.public.fr.outlookexpress6
Cherche avec WMail que tu utilises dans les groupes de discussion.

Herser
Czmax
Le #21294551
OK merci, j'avais pas trouvé le premier coup



Bonjour

Groupe OE en français :
microsoft.public.fr.outlookexpress6
Cherche avec WMail que tu utilises dans les groupes de discussion.

Herser


Luc
Le #21294841
[Crosspost microsoft.public.fr.outlookexpress6,
microsoft.public.fr.windowsxp]
[FU2 microsoft.public.fr.outlookexpress6]



Czmax a écrit...

Envoi de message avec Outlook Express sous XP (c'est mon épouse sur
son PC qui a le problème).

De temps en temps OE refuse des adresses Email parfaitement légitimes
et connues. Exemple, elle reçoit un message avec plusieurs
destinataires connus. Elle souhaite envoyer un message à certains des
destinataires, elle ouvre son nouveau message, copie la liste des
destinataires de l'autre message et la colle, supprime certains
destinataires et essaye d'envoyer le message : de temps en temps OE
ouvre une fenêtre pour informer que certains destinataires sont
inconnus et qu'il ne peut utiliser l'adresse, il ne dit pas que les
adresses sont fausses mais qu'elles sont inconnus, parfois même il
fait du zèle et utilise une adresse qui ressemble, par exemple le
même prénom.
Est-ce un problème de paramétrage de OE



Il vaudrait mieux faire un 'Répondre à tous' (clic droit sur le message -->
'Répondre à tous') plutôt que de faire un copier-copier car outre que ça
évite les éventuels désagréments d'un copier-coller en dérapage incontrôlé,
ça ne sollicite pas l'auto-complétion qui, si je comprends bien d'après les
symptômes que tu décris, est responsable des avertissements et propose (et
non pas impose comme tu le laisses entendre) des adresses approchantes.

J'ai posé la question sur le forum XP car le forum OE est en anglais



Comme Herser te l'a indiqué, il existe un groupe francophone dédié à OE.
J'y diapublie cette réponse et y positionne le suivi.

Si tu ne trouves pas microsoft.public.fr.outlookexpress6 dans la liste des
groupes, réinitialise-la.


Merci de votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Luc
Le #21294821
Czmax a écrit...

OK merci, j'avais pas trouvé le premier coup



Je n'avais pas vu que tu avais vu... et je viens de répondre à ton post
initial avec une copie et le suivi sur le groupe OE6.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Czmax
Le #21295131
Bon OK pour utiliser répondre à tous plutôt que le copier coller

3 remarques cependant

1/ pourquoi l'auto-complétion dit qu'elle ne connait pas une adresse Email
alors que celle-ci est dans les contacts et a été utilisée de nombreuses
fois

2/ quand on veut ajouter des destinataires provenant de deux messages avec
chacun plusieurs destinataires, à part le copier coller je ne vois que la
recopie à la main de chaque adresse ce qui est générateur d'erreur

3/ j'utilise le copier coller depuis environ 15 ans sans problème, pourquoi
mon épouse a-t-elle de tels problèmes ! les mystères de l'informatique sont
insondables, d'accord, je le constate depuis 46ans :-)

A part cela, je suis passé sur le groupe de discussion de
microsoft.public.fr.outlookexpress6 et ce message est dans ce groupe, je ne
comprends pas pourquoi tu me dis de passer sur
microsoft.public.fr.outlookexpress6 puisque j'y suis ? ou alors il ;y a eu
du ménage de fait sur des doublons, ce qui est très bien

de toute façon merci pour l'aide


"Luc" news:
[Crosspost microsoft.public.fr.outlookexpress6,
microsoft.public.fr.windowsxp]
[FU2 microsoft.public.fr.outlookexpress6]



Czmax a écrit...

Envoi de message avec Outlook Express sous XP (c'est mon épouse sur
son PC qui a le problème).

De temps en temps OE refuse des adresses Email parfaitement légitimes
et connues. Exemple, elle reçoit un message avec plusieurs
destinataires connus. Elle souhaite envoyer un message à certains des
destinataires, elle ouvre son nouveau message, copie la liste des
destinataires de l'autre message et la colle, supprime certains
destinataires et essaye d'envoyer le message : de temps en temps OE
ouvre une fenêtre pour informer que certains destinataires sont
inconnus et qu'il ne peut utiliser l'adresse, il ne dit pas que les
adresses sont fausses mais qu'elles sont inconnus, parfois même il
fait du zèle et utilise une adresse qui ressemble, par exemple le
même prénom.
Est-ce un problème de paramétrage de OE



Il vaudrait mieux faire un 'Répondre à tous' (clic droit sur le
message --> 'Répondre à tous') plutôt que de faire un copier-copier car
outre que ça évite les éventuels désagréments d'un copier-coller en
dérapage incontrôlé, ça ne sollicite pas l'auto-complétion qui, si je
comprends bien d'après les symptômes que tu décris, est responsable des
avertissements et propose (et non pas impose comme tu le laisses entendre)
des adresses approchantes.

J'ai posé la question sur le forum XP car le forum OE est en anglais



Comme Herser te l'a indiqué, il existe un groupe francophone dédié à OE.
J'y diapublie cette réponse et y positionne le suivi.

Si tu ne trouves pas microsoft.public.fr.outlookexpress6 dans la liste des
groupes, réinitialise-la.


Merci de votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/


Czmax
Le #21295121
OK on arrête sur celui là

"Luc" news:
[Crosspost microsoft.public.fr.outlookexpress6,
microsoft.public.fr.windowsxp]
[FU2 microsoft.public.fr.outlookexpress6]



Czmax a écrit...

Envoi de message avec Outlook Express sous XP (c'est mon épouse sur
son PC qui a le problème).

De temps en temps OE refuse des adresses Email parfaitement légitimes
et connues. Exemple, elle reçoit un message avec plusieurs
destinataires connus. Elle souhaite envoyer un message à certains des
destinataires, elle ouvre son nouveau message, copie la liste des
destinataires de l'autre message et la colle, supprime certains
destinataires et essaye d'envoyer le message : de temps en temps OE
ouvre une fenêtre pour informer que certains destinataires sont
inconnus et qu'il ne peut utiliser l'adresse, il ne dit pas que les
adresses sont fausses mais qu'elles sont inconnus, parfois même il
fait du zèle et utilise une adresse qui ressemble, par exemple le
même prénom.
Est-ce un problème de paramétrage de OE



Il vaudrait mieux faire un 'Répondre à tous' (clic droit sur le
message --> 'Répondre à tous') plutôt que de faire un copier-copier car
outre que ça évite les éventuels désagréments d'un copier-coller en
dérapage incontrôlé, ça ne sollicite pas l'auto-complétion qui, si je
comprends bien d'après les symptômes que tu décris, est responsable des
avertissements et propose (et non pas impose comme tu le laisses entendre)
des adresses approchantes.

J'ai posé la question sur le forum XP car le forum OE est en anglais



Comme Herser te l'a indiqué, il existe un groupe francophone dédié à OE.
J'y diapublie cette réponse et y positionne le suivi.

Si tu ne trouves pas microsoft.public.fr.outlookexpress6 dans la liste des
groupes, réinitialise-la.


Merci de votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/


Tonio le Yéti
Le #21295501
> Si tu ne trouves pas microsoft.public.fr.outlookexpress6 dans la liste des
groupes, réinitialise-la.

Luc Burnouf



Ou tu cliques sur ce lien :
news://news.microsoft.com/microsoft.public.fr.outlookexpress6
(c'est un peu plus simple et rapide)

Tonio ;-)
Publicité
Poster une réponse
Anonyme