Affichage d'un dessin (forme automatique) comme indicateur de tend

Le
Fabrice
j'ai une cellule A1, qui affiche un résultat 75%.
Dans la colonne D, j'ai dessiné 2 forme automatiques :
1./ "triangle vert".
2./ triangle vert

Je souhaiterai pouvoir afficher dans B1 : si(A1>0.75; afficher
formerautomatique triangle vert; affiche formeautomatique triangle rouge).

Mon idée et de donner une tendance sur un tableau de bord en remplacer des
signes "+" ou "-" par des flèches de croissances ou de décroissances, mais je
n'y arrive pas.

MErci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel
Le #4466821
Bonjour.
Tu peux utiliser les caractères ì (i accent grave) et î (i accent
circonflexe) avec une taille de police importante et une couleur de police
appropriée.
Par exemple :
=SI(A1>0;"ì";"î")
format de cellule : police Windings, taille 48.
Mise en forme conditionnelle :
valeur de la cellule >0 police verte, sinon rouge.
Cordialement.
Daniel
"Fabrice" news:
j'ai une cellule A1, qui affiche un résultat 75%.
Dans la colonne D, j'ai dessiné 2 forme automatiques :
1./ "triangle vert".
2./ triangle vert

Je souhaiterai pouvoir afficher dans B1 : si(A1>0.75; afficher
formerautomatique triangle vert; affiche formeautomatique triangle rouge).

Mon idée et de donner une tendance sur un tableau de bord en remplacer des
signes "+" ou "-" par des flèches de croissances ou de décroissances, mais
je
n'y arrive pas.

MErci de votre aide


Fabrice
Le #4466751
génial, c'est ce que je voulais;

MERCI BCP Daniel!!

Fabrice


Bonjour.
Tu peux utiliser les caractères ì (i accent grave) et î (i accent
circonflexe) avec une taille de police importante et une couleur de police
appropriée.
Par exemple :
=SI(A1>0;"ì";"î")
format de cellule : police Windings, taille 48.
Mise en forme conditionnelle :
valeur de la cellule >0 police verte, sinon rouge.
Cordialement.
Daniel
"Fabrice" news:
j'ai une cellule A1, qui affiche un résultat 75%.
Dans la colonne D, j'ai dessiné 2 forme automatiques :
1./ "triangle vert".
2./ triangle vert

Je souhaiterai pouvoir afficher dans B1 : si(A1>0.75; afficher
formerautomatique triangle vert; affiche formeautomatique triangle rouge).

Mon idée et de donner une tendance sur un tableau de bord en remplacer des
signes "+" ou "-" par des flèches de croissances ou de décroissances, mais
je
n'y arrive pas.

MErci de votre aide







Modeste
Le #4466621
Bonsour® Fabrice avec ferveur ;o))) vous nous disiez :

Je souhaiterai pouvoir afficher dans B1 : si(A1>0.75; afficher
une tendance sur un tableau de bord par des flèches de croissances ou de
décroissances


en B1 la formule : =SI(A1>0,75;CAR(236);CAR(238))
police Wingdings taille 12 couleur Rouge

en B1 Mise En Forme Conditionnelle
la formule= A1>0,75
format Police Vert


--
--
@+
;o)))

Publicité
Poster une réponse
Anonyme