affichage d'images sur le net

Le
kernitou
bonjour bonjour

qu'est-ce qui va faire que certaines images ne sont pas affichées (en
l'occurrence dans wikipédia) ? sur quels paramétrages IE (ou du cache?)
dois-je être attentif ?

en effet, mon pc n'affiche pas certaines images de wiki, alors que j'ai mis
à zéro mon cache, alors que d'autres pc dans mon entourage les affichent (et
je n'ai pas trouvé de différences dans les paramétrages)

merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #12824551
kernitou wrote:
bonjour bonjour

qu'est-ce qui va faire que certaines images ne sont pas affichées (en
l'occurrence dans wikipédia) ? sur quels paramétrages IE (ou du
cache?) dois-je être attentif ?

en effet, mon pc n'affiche pas certaines images de wiki, alors que
j'ai mis à zéro mon cache, alors que d'autres pc dans mon entourage
les affichent (et je n'ai pas trouvé de différences dans les
paramétrages)...

merci d'avance



Salut
Essaie PowerIE ici :
http://www.technicland.com/powerie6.php3

Va sur l'onglet IE réparation image et coches (ou décoches recoches) les
associations
Dis nous
Herser
kernitou
Le #12824201
merci - j'ai essayé, ça ne change rien - - -

il y a toujours quelques images non visibles dans wiki... je ne sais pas
pourquoi

j'ai testé des dimensions de fichier différentes... j'ai sauvegardé dans des
formats différents également - - - le problème subsiste, gulp
Publicité
Poster une réponse
Anonyme