Affichage PC Reseau Local

Le
Ayrton [ASC]
Bonjour à tous,

Sur un portable Asus avec Vista PRO, je n'arrive pas à visualiser les
autres PCs de mon réseau local ; je peux m'y connecter via
Demarrer/Executer et avoir accès aux dossiers partagés mais pas moyen de
"voir" les machines dans ma fenêtre réseau; seul le portable et ma box
sont visibles. ;-(

Y aurait il une façon de faire pour pouvoir voir les autres machines du
réseau ?
Merci d'avance

Bon dimanche

Cordialement

--
Christophe
http://viadresse.com?25031980
--

Recherche dans les Archives :
http://groups.google.fr/group/microsoft.public.fr.windowsxp?hl=fr
Pour le dépannage:
http://pcland.easyforum.fr/index.htm
Perso:
http://christophe.mignerat.free.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roger LEDIG
Le #19005131
Ayrton [ASC] a écrit :
Bonjour à tous,

Sur un portable Asus avec Vista PRO, je n'arrive pas à visualiser les
autres PCs de mon réseau local ; je peux m'y connecter via
Demarrer/Executer et avoir accès aux dossiers partagés mais pas moyen de
"voir" les machines dans ma fenêtre réseau; seul le portable et ma box
sont visibles. ;-(

Y aurait il une façon de faire pour pouvoir voir les autres machines du
réseau ?
Merci d'avance

Bon dimanche

Cordialement





Bonjour

cela marche bien, il faut tout tester

est t-il bien configurer ?

des infos sur le net existent et les moteurs à quoi ils servent ?

Bon courage

Roger
Aski
Le #19005551
Salut Ayrton,

Sur un portable Asus avec Vista PRO, je n'arrive pas à visualiser les
autres PCs de mon réseau local ; je peux m'y connecter via
Demarrer/Executer et avoir accès aux dossiers partagés mais pas moyen de
"voir" les machines dans ma fenêtre réseau; seul le portable et ma box
sont visibles. ;-(

Y aurait il une façon de faire pour pouvoir voir les autres machines du
réseau ?



Tu n'as probablement appliqué les saintes paroles de JCB :
http://dechily.org/Forum_Aski/topic19.html
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Ayrton [ASC]
Le #19006201
Bonjour *Aski* :-p
Dans ton message de Tu nous envoyais cette missive :-(*)
Salut Ayrton,



Salut Aski,

Tu n'as probablement appliqué les saintes paroles de JCB :
http://dechily.org/Forum_Aski/topic19.html



Tu as sûrement raison car je n'ai rien appliqué du tout ! ! j'ai
démarré billes en tête sans me poser de questions ! ;-)
je vais lire les saintes paroles de ce pas ! !

Merci Aski
Bon diamnche

--
Christophe
http://viadresse.com?25031980
--------------------------------------------------------------

Recherche dans les Archives :
http://groups.google.fr/group/microsoft.public.fr.windowsxp?hl=fr
Pour le dépannage:
http://pcland.easyforum.fr/index.htm
Perso:
http://christophe.mignerat.free.fr
Aski
Le #19006651
Salut Christophe,

Tu n'as probablement appliqué les saintes paroles de JCB :
http://dechily.org/Forum_Aski/topic19.html



Tu as sûrement raison car je n'ai rien appliqué du tout ! ! j'ai démarré
billes en tête sans me poser de questions ! ;-)
je vais lire les saintes paroles de ce pas ! !



Je subodore que tu ne t'es pas connecté avec le même login sur tous les PC
(même nom et même mot de passe.
Windows s'auto-configure généralement assez bien.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Ayrton [ASC]
Le #19007041
Bonjour *Aski* :-p
Dans ton message de Tu nous envoyais cette missive :-(*)
Salut Christophe,



Re Aski,

Je subodore que tu ne t'es pas connecté avec le même login sur tous
les PC (même nom et même mot de passe.
Windows s'auto-configure généralement assez bien.



Tu as vraissemblablement raison car mêmeaprès avoir lu les
saintesparoles de JCB, ça ne marche pas ! !
Pas moyen de voir mes machines sous XP ! ! Par contre je m'y connecte
très bien via Demarrer/Executer.
Il va donc falloir que je revoir ma copie ;-)
Par contre pendant que j'y suis, j'ai un disque reseau connecté à ma box
mais por lequel il n' ya donc pas d'interface et pas de login/password à
rentrer ; je le vois très bien depuis mes PCs sous XP mais bien
évidement pas depuis le portable qui est sous Vista ; aurais tu une
petite idée pour que je puisse lerende visible, même si là aussi je m'y
connecte sans problème via Demarrer/Executer...

Un grand merci d'avance

A+ Aski

Cordialement

--
Christophe
http://viadresse.com?25031980
--------------------------------------------------------------

Recherche dans les Archives :
http://groups.google.fr/group/microsoft.public.fr.windowsxp?hl=fr
Pour le dépannage:
http://pcland.easyforum.fr/index.htm
Perso:
http://christophe.mignerat.free.fr
Azo4
Le #19007171
il faut aussi être "patient" avant de voir apparître tout le réseau

tu es derrière un routeur?avec DHCP activé?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Ayrton [ASC]" news:
Bonjour à tous,

Sur un portable Asus avec Vista PRO, je n'arrive pas à visualiser les
autres PCs de mon réseau local ; je peux m'y connecter via
Demarrer/Executer et avoir accès aux dossiers partagés mais pas moyen de
"voir" les machines dans ma fenêtre réseau; seul le portable et ma box
sont visibles. ;-(

Y aurait il une façon de faire pour pouvoir voir les autres machines du
réseau ?
Merci d'avance

Bon dimanche

Cordialement

--
Christophe
http://viadresse.com?25031980
--------------------------------------------------------------

Recherche dans les Archives :
http://groups.google.fr/group/microsoft.public.fr.windowsxp?hl=fr
Pour le dépannage:
http://pcland.easyforum.fr/index.htm
Perso:
http://christophe.mignerat.free.fr


Ayrton [ASC]
Le #19007551
Bonjour *Azo4* :-p
Dans ton message de Tu nous envoyais cette missive :-(*)
il faut aussi être "patient" avant de voir apparître tout le réseau



C'est quoi être patient pour toi ? Sous XP, c'était quasi instantané ;
là je veuxbie nadmettre que ce soit un peu plus long mais quand tu reste
plus de cinq minutes avec la fenêtre devant toi et que tu ne vois
toujours pas les PCs.........
Je pense que je suis assez patient non ? ;-) De plus, depuis mes autres
PCs, je ne peux pas accéder à celui qui est sous Vista ;-( Vous ne
disposez pas des authorisations etc etc.......Tu connais le message je
pense....

tu es derrière un routeur?avec DHCP activé?



Oui


"Ayrton [ASC]" news:
Bonjour à tous,

Sur un portable Asus avec Vista PRO, je n'arrive pas à visualiser les
autres PCs de mon réseau local ; je peux m'y connecter via
Demarrer/Executer et avoir accès aux dossiers partagés mais pas
moyen de "voir" les machines dans ma fenêtre réseau; seul le
portable et ma box sont visibles. ;-(

Y aurait il une façon de faire pour pouvoir voir les autres machines
du réseau ?
Merci d'avance

Bon dimanche

Cordialement

--
Christophe
http://viadresse.com?25031980
--------------------------------------------------------------

Recherche dans les Archives :
http://groups.google.fr/group/microsoft.public.fr.windowsxp?hl=fr
Pour le dépannage:
http://pcland.easyforum.fr/index.htm
Perso:
http://christophe.mignerat.free.fr




Ayrton [ASC]
Le #19007671
Re Aski et Azo4,

Bon ça y est, tout fonctionne correctement ;-)
C'est ce foutu Norton qui est livré avec la config qui me bloquait tout
! Je vois bien mes PCs et je me connecte et accède à mes dossiers dans
les deux sens (Vista ------>XP et XP------>Vista ).
Merci à vous pour votre aide.

Bonne soirée

PS Pour Azo4 : l'affichage des PCs dans la fenêtre réseau est instantané
! Je retrouve pour ainsi dire la même rapidité d'affichage que sous XP ;
je suis donc ravi ! ! ;-)

Cordialement

--
Christophe
http://viadresse.com?25031980
--------------------------------------------------------------

Recherche dans les Archives :
http://groups.google.fr/group/microsoft.public.fr.windowsxp?hl=fr
Pour le dépannage:
http://pcland.easyforum.fr/index.htm
Perso:
http://christophe.mignerat.free.fr
Bernard Guérin
Le #19008701
Bonjour,

"Ayrton [ASC]" discussion :

PCs, je ne peux pas accéder à celui qui est sous Vista ;-( Vous ne
disposez pas des authorisations etc etc.......Tu connais le message je
pense....



Est-ce que tu n'as pas un Norton Internet Security sur le PC Vista ? Si oui,
ce que tu signales est typique d'un Norton où tu n'aurais pas encore
configuré le réseau.

--
Bernard Guérin
Bernard Guérin
Le #19008691
Bonjour,

"Ayrton [ASC]" discussion :

Bon ça y est, tout fonctionne correctement ;-)
C'est ce foutu Norton qui est livré avec la config qui me bloquait tout



;-) Je n'avais pas lu ce message avant de répondre à ton message précédent.
Comme quoi, mon diagnostic était bon, même si trop tardif !

--
Bernard Guérin
Publicité
Poster une réponse
Anonyme