afficher décimales zéro

Le
Bonjour

Comment afficher lors d'une concaténation d'un texte + un nombre dans une
formule la seconde décimale même si elle est à zéro.

Exemple : 46.90 m²


Je vous en remercie par avance
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #23965391
Bojour,

Le chiffre en A2

Dans une autre cellule
=TEXTE(A2;"0.00")& " m²"

OU

la cellule en question au format perso.
0.00" m²"

--
Salutations
JJ


a écrit dans le message de news: 4ec12201$0$20417$
Bonjour

Comment afficher lors d'une concaténation d'un texte + un nombre dans une formule la seconde décimale même
si elle est à zéro.

Exemple : 46.90 m²


Je vous en remercie par avance

Le #23967361
Merci beaucoup

"Jacky" j9rbea$ib2$
Bojour,

Le chiffre en A2

Dans une autre cellule
=TEXTE(A2;"0.00")& " m²"

OU

la cellule en question au format perso.
0.00" m²"

--
Salutations
JJ


a écrit dans le message de news:
4ec12201$0$20417$
Bonjour

Comment afficher lors d'une concaténation d'un texte + un nombre dans une
formule la seconde décimale même si elle est à zéro.

Exemple : 46.90 m²


Je vous en remercie par avance






Publicité
Poster une réponse
Anonyme