%age util de l'UC avec Win Liv Messenger 30à40%

Le
Kohaku
Bonjour à tous,
Avec WinLiv Messenger sur ma session no problemo, mais sur une autre
session, sans WLMessenger ouvert, dans gestionnaire des tâches :% util UC =
3-4 % avec Messenger ouvert 30à40%??!! Quand WML ouvert, le curseur souris
clignote en permanence comme si pc occupé par autre chose? Lorsque je ferme
WL Messenger, il le relance en permanence mais sans le réouvrir vraiment.
Dans la barre des tâches, on dirait qu'il tourne en rond
ouvre/ferme/ouvre/ferme etc; j'ai déjà désinstaller WL M, et réinstaller.
les dernières mises à jour windows sont chargées, analyse du pc par mc afee
réalisée (rien trouvé). Config Win XP SP2, Pentium Dual Core. Merci d'avance
pour l'aide. jp
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JOU_PA
Le #3254341
Kohaku a présenté l'énoncé suivant :
Bonjour à tous,
bonsoir,


Avec WinLiv Messenger
winliv ? kezako ?


sur ma session no problemo, mais sur une autre
session, sans WLMessenger ouvert, dans gestionnaire des tâches :% util UC =
3-4 % avec Messenger ouvert 30à40%??!!
et sur ta session avec wlmessenger fermé ? (au passage je ne sais

toujours pas ce que c'est winliv messenger ou wlmessenger...)

Quand WML ouvert,
bon super a present c'est wml ! Donc on passe de winliv messenger a

wlmessenger et enfin à wml, bon allé c'est dimanche soir, j'ai la
peche, je consulte mon ami google : winliv messenger : connais pas...
il me suggere win liv messenger.... haaa windows live messenger !
eureka !!
le curseur souris
clignote en permanence comme si pc occupé par autre chose?
c'est une question ? non sérieux mis a part toi les gens qui voudraient

t'aider ne peuvent pas le savoir, donc faut se decider il est occupé ou
pas ?

Lorsque je ferme
WL Messenger, il le relance en permanence mais sans le réouvrir vraiment.
Dans la barre des tâches, on dirait qu'il tourne en rond
ouvre/ferme/ouvre/ferme etc...;
bien en effet ton msn a un comportement suspect(au passage tout ton

message aurait pu se resumer a cette unique phrase). as tu songé aux
virus ?

j'ai déjà désinstaller WL M, et réinstaller.
les dernières mises à jour windows sont chargées, analyse du pc par mc afee
mc afee ? :/ essaie antivir, avg antispyware, spybot et/ou msnfix...


réalisée (rien trouvé). Config Win XP SP2, Pentium Dual Core. Merci d'avance
pour l'aide. jp
sinon deux autres pistes :

- tu n'aurais pas activé le partage de fichier ?
j'ai le gag sur mon vieux celeron 2.6Ghz, une fois activé ça me pompe
aussi a peu près 30-40% des ressources.
- tu n'aurais pas installé une application tiers genre msnplus,
stuff&plug ? si c'est le cas déintalle là, mis a part ça je vois pas
trop.

PS: Il faudrait que tu songes a faire quelques efforts d'écriture stp,
ton titre déjà ne veux rien dire, et puis tenter de comprendre ton
probleme c'est comme demander à un asthmatique, sous assistance
respiratoire, d'accomplir les XIII travaux d'hercules.
donc s'exprimer correctement c'est le meilleur moyen de se faire aider
rapidement et efficacement, autrement c'est 'prise de tête'(surtout
quand on a une 15aines de verres d'alcool dans le sang-qu'on s'est fais
jeter par la bitch du quartier et que bon histoire d'essayer de
ratrapper cette journée foutue on se decide à venir aider son
prochain... ben là tu vois avec des messages comme le tiens, c'est
fichu :-)

--
vive les antilles

Publicité
Poster une réponse
Anonyme