Agrandisseur fujifilm : problème de mise en marche

Le
lbk Hors ligne
Bonjour,
Je débute dans le monde du développement argentique et j'ai besoin de vos conseils.
J'ai acheté tout le nécessaire pour monter un labo sur ebay mais voilà que, colis reçu, je n'arrive pas à mettre en marche l'agrandisseur (évidement pas de notice), je fais donc appel à vos bons conseils.
Je dispose d'un compte pose, d'un agrandisseur fujifilm mais voila celui-ci à un cable qui se relie à une boite carrée dont j'ignore le role (transformateur surement ?) et d'un transformateur sur lequel je ne vois rien susceptible de pouvoir y etre branché (problème de calibre des prises).
Je vous envoie la photo de ces 3 éléments qui me posent problème, en espérant que vous pourrez m'orienter sur le montage à effectuer.
Merci d'avance !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alsace
Le #23816721
Bonjour,



"lbk" a écrit dans le message de groupe de discussion :


Bonjour,
Je débute dans le monde du développement argentique et j'ai besoin de vos
conseils.
J'ai acheté tout le nécessaire pour monter un labo sur ebay mais voilà que,
colis reçu, je n'arrive pas à mettre en marche l'agrandisseur (évidement pas
de
notice), je fais donc appel à vos bons conseils.
Je dispose d'un compte pose, d'un agrandisseur fujifilm mais voila celui-ci
à
un cable qui se relie à une boite carrée dont j'ignore le role
(transformateur
surement ?) et d'un transformateur sur lequel je ne vois rien susceptible de
pouvoir y etre branché (problème de calibre des prises).
Je vous envoie la photo de ces 3 éléments qui me posent problème, en
espérant
que vous pourrez m'orienter sur le montage à effectuer.
Merci d'avance !

N'ayant pas vu les PJ envoyez le lien des photos mises sur serveur SVP
Cordialement
andré
Claudio Bonavolta
Le #23817751
On 2 oct, 14:53, lbk
Bonjour,
Je débute dans le monde du développement argentique et j'ai besoin de vos
conseils.
J'ai acheté tout le nécessaire pour monter un labo sur ebay mais voil à que,
colis reçu, je n'arrive pas à mettre en marche l'agrandisseur (évid ement pas de
notice), je fais donc appel à vos bons conseils.
Je dispose d'un compte pose, d'un agrandisseur fujifilm mais voila celui- ci à
un cable qui se relie à une boite carrée dont j'ignore le role (trans formateur
surement ?) et d'un transformateur sur lequel je ne vois rien susceptible de
pouvoir y etre branché (problème de calibre des prises).
Je vous envoie la photo de ces 3 éléments qui me posent problème, e n espérant
que vous pourrez m'orienter sur le montage à effectuer.
Merci d'avance !



Il manque les photos ...

Ensuite, il nous faudrait plus d'infos: marque (il existe aussi
Fujimoto qui n'a rien à voir avec Fujifilm) et modèle.

Si la boîte carrée n'a aucun contrôle autre qu'un on/off, c'est
probablement un transfo. Tu peux le vérifier en regardant la tension
nominale de l'ampoule, si ce n'est pas du 220-240V, c'est sûrement un
transfo.

Qu'est-ce que tu appelles un problème de "calibre des prises", une
prise pas courante ?
Ca pourrait être une prise spéciale pour un câble qui relierait le
transfo au compte-pose et le compte-pose serait ensuite relié au
secteur.

Claudio Bonavolta
www.bonavolta.ch
Publicité
Poster une réponse
Anonyme