[Aide] Skype et Node port

Le
a
Bonjour,

J'ai installé Skype et le test de connexion m'indique un problème de
configuration du micro.
Le son, réglé aux 2/3, passe bien et la voix est nettement perceptible
sur les HP.

De plus, dans les préférences Audio de Skype, Onglet avancé, un no de
port semble requis ?
Si le champ reste vide, impossible de fermer l'onglet.
Choix indiqué: 1024 (?) ou 65635 (??)
Lequel choisir ?
On ne peut pas refermer cet onglet si le champ reste vide
Qu'est-ce que cela signifie ?

Je souhaite finaliser ce test avant de tenter une connexion réelle.

Matériel: iMac24
OSX Leopard 10.5.8

Merci, si quelqu'un peut me dépanner.
--
@rian
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J.P
Le #22442471
In article wrote:

Bonjour,

J'ai installé Skype et le test de connexion m'indique un problème de
configuration du micro.
Le son, réglé aux 2/3, passe bien et la voix est nettement perceptible
sur les HP.

De plus, dans les préférences Audio de Skype, Onglet avancé, un no de
port semble requis ?
Si le champ reste vide, impossible de fermer l'onglet.
Choix indiqué: 1024 (?) ou 65635 (??)
Lequel choisir ?
On ne peut pas refermer cet onglet si le champ reste vide
Qu'est-ce que cela signifie ?

Je souhaite finaliser ce test avant de tenter une connexion réelle.

Matériel: iMac24
OSX Leopard 10.5.8

Merci, si quelqu'un peut me dépanner.



chez moi: 54045

JP
a
Le #22442671
J.P
chez moi: 54045



Heuh! Merci. Celui-là plus qu'un autre, pourquoi et comment ??
Et pour quelle raison ?
Je veux bien l'appliquer sans réfléchir. Savoir comment et pourquoi
serait mieux ..
Déjà en tenaille entre 1024 et 65635, ce serait bien que je trouve une
notice explicite ou une URL adéquate.
Je ne me suis jamais inquiété des nos de ports jusqu'ici ;-)
Cordialement
--
@rian
jperrocheau
Le #22443491
arian
J.P
> chez moi: 54045

Heuh! Merci. Celui-là plus qu'un autre, pourquoi et comment ??
Et pour quelle raison ?
Je veux bien l'appliquer sans réfléchir. Savoir comment et pourquoi
serait mieux ..
Déjà en tenaille entre 1024 et 65635, ce serait bien que je trouve une
notice explicite ou une URL adéquate.




Je ne me suis jamais inquiété des nos de ports jusqu'ici ;-)



Avec Skype tu n'as pas trop à t'en occuper, il est capable d'utiliser
http sur le port 80 ou https sur le port 443, qui est ouvert en sortie
sur tous les machines ;-). Ce qui fait que les gestionnaires de LAN qui
souhaitent limiter l'usage de Skype ne peuvent pas grand chose.


--
Jacques Perrocheau
______________________________________________________________________
e-mail: mailto:
J.P
Le #22444661
In article (arian) wrote:

J.P
> chez moi: 54045

Heuh! Merci. Celui-là plus qu'un autre, pourquoi et comment ??
Et pour quelle raison ?
Je veux bien l'appliquer sans réfléchir. Savoir comment et pourquoi
serait mieux ..
Déjà en tenaille entre 1024 et 65635, ce serait bien que je trouve une
notice explicite ou une URL adéquate.
Je ne me suis jamais inquiété des nos de ports jusqu'ici ;-)
Cordialement



Moi non plus ! il s'est installé tout seul, comme Skype d'ailleurs.
Jamais eu un pb avec ce logiciel, que ce soit à l'install ou à l'utilisation.

JP
a
Le #22445311
arian
Je souhaite finaliser ce test avant de tenter une connexion réelle.



En fait, ce n'était pas un problème de micro mais d'affectation d'un No
de port.
C'est Skype, en effet, qui désigne, d'autorité, 2 nos de ports à
choisir. Il claque un message d'erreur si on ne remplit pas le champ
idoine.
Je ne voulais pas obéir sans comprendre ;-)
Maintenant le test du microphone est OK.

Bonne journée et merci à tous.
--
@rian
Gilles ROBERT
Le #22445391
arian a écrit :

Je ne voulais pas obéir sans comprendre ;-)



A l'armée on nous disait "chercher a comprendre c'est commencer a
désobéir" :-)
a
Le #22447361
Gilles ROBERT
A l'armée on nous disait "chercher a comprendre c'est commencer a
désobéir" :-)



C'est pourquoi l'éducation est foutue. Les élèves ne veulent plus rien
comprendre .; :-))
--
@rian
blanc
Le #22450401
arian
J'ai installé Skype et le test de connexion m'indique un problème de
configuration du micro.
Le son, réglé aux 2/3, passe bien et la voix est nettement perceptible
sur les HP.



Ça serait pas mal de faire du Crosspost plutôt que du Multipost.
Surtout que c'est facile à faire avec MacSoup que tu utilises. :-)

--
JiPaul.
/ /--/--//\ Jean-Paul Blanc
|/| L |\ quelquepart en (somewhere in)
/|| = |||\ FRANCE
a
Le #22452361
JiPaul
Ça serait pas mal de faire du Crosspost



Je le fais toujours. Cette fois, le premier fil démarrait
très mal .. ;-)

Tu utilises quoi à la place de MacSoup ?

Bonne journée

--
@rian
blanc
Le #22452741
arian
Tu utilises quoi à la place de MacSoup ?



MacSoup ;-)
Comme tu peux le constater toi-même, puisque MS indique le logiciel de
news utilisé par
chacun. :-)
D'ailleurs à ce sujet, tu es en retard d'une
version ;-)

--
JiPaul.
/ /--/--//\ Jean-Paul Blanc
|/| L |\ quelquepart en (somewhere in)
/|| = |||\ FRANCE
Publicité
Poster une réponse
Anonyme