"Aide et Support"

Le
JCF
Bonjour,
Je me permets de vous contacter car j’ai un problème. HP ne peu le résoudre
car il parait que cela vient de Windows Vista. Et leur solution est la
réinstallation du Système. Je me refuse à faire cette manœuvre car je suis
persuadé qu’il y a un autre moyen et certainement plus technique.
Mon problème est le suivant :
Toutes les icones de « Aide et Support » ont disparues, et à leur place
il y a des carrés avec une petite croix rouge en leur centre. Ce problème
n’empêche en rien le bon fonctionnement de l’Aide.
Je ne sais que faire, et j’espère que vous pourrez me guider ou m’orienter
sur quelqu’un qui connaît.
Merci d’avance.

JCF.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Giffard
Le #364960
"JCF"
Bonjour,
Je me permets de vous contacter car j’ai un problème. HP ne peu le
résoudre
car il parait que cela vient de Windows Vista. Et leur solution est la
réinstallation du Système. Je me refuse à faire cette manœuvre car je suis
persuadé qu’il y a un autre moyen et certainement plus technique.
Mon problème est le suivant :
Toutes les icones de « Aide et Support » ont disparues, et à leur place
il y a des carrés avec une petite croix rouge en leur centre. Ce problème
n’empêche en rien le bon fonctionnement de l’Aide.
Je ne sais que faire, et j’espère que vous pourrez me guider ou m’orienter
sur quelqu’un qui connaît.
Merci d’avance.

JCF.


Bonjour
C'est surement dans IE 7 : Outils, Option Internet, Avancé : Cocher
"Afficher les images"
Les fichiers d'aide sont des fichiers CHM (HTML compilé) c'est pour celà
surement...

Ils sont forts chez HP...
;-)

A bientôt

Eric Giffard
MCSE Windows 2003
MCT Windows 2000/2003/XP/Vista

JCF
Le #365106
Merci pour la réponse, mais la case était dejà cochée.
A bientôt.
JCF


"Eric Giffard" wrote:


"JCF"
Bonjour,
Je me permets de vous contacter car j’ai un problème. HP ne peu le
résoudre
car il parait que cela vient de Windows Vista. Et leur solution est la
réinstallation du Système. Je me refuse à faire cette manœuvre car je suis
persuadé qu’il y a un autre moyen et certainement plus technique.
Mon problème est le suivant :
Toutes les icones de « Aide et Support » ont disparues, et à leur place
il y a des carrés avec une petite croix rouge en leur centre. Ce problème
n’empêche en rien le bon fonctionnement de l’Aide.
Je ne sais que faire, et j’espère que vous pourrez me guider ou m’orienter
sur quelqu’un qui connaît.
Merci d’avance.

JCF.


Bonjour
C'est surement dans IE 7 : Outils, Option Internet, Avancé : Cocher
"Afficher les images"
Les fichiers d'aide sont des fichiers CHM (HTML compilé) c'est pour celà
surement...

Ils sont forts chez HP...
;-)

A bientôt

Eric Giffard
MCSE Windows 2003
MCT Windows 2000/2003/XP/Vista






bonnay
Le #365256
Merci pour la réponse, mais la case était dejà cochée.
A bientôt.
JCF


Bonjour,


N'auriez-vous pas installez Dreamweaver ou Flash par hasard ?
Si oui, rendez-vous sur cette page :
http://www.presence-pc.com/forum/ppc/Logiciels/resolu-vista-probleme-aide-support-sujet-19883-1.htm

Venez dire, Cordialement

JCF
Le #366157
Bonjour,
Non je n'i installé aucun de ces programes.
Merci pour l'aide.
JCF

"bonnay" wrote:

Merci pour la réponse, mais la case était dejà cochée.
A bientôt.
JCF


Bonjour,


N'auriez-vous pas installez Dreamweaver ou Flash par hasard ?
Si oui, rendez-vous sur cette page :
http://www.presence-pc.com/forum/ppc/Logiciels/resolu-vista-probleme-aide-support-sujet-19883-1.htm

Venez dire, Cordialement




Ludo B
Le #366156
Merci pour la réponse, mais la case était dejà cochée.
A bientôt.
JCF


"Eric Giffard" wrote:

"JCF"
Bonjour,
Je me permets de vous contacter car j’ai un problème. HP ne peu le
résoudre
car il parait que cela vient de Windows Vista. Et leur solution est la
réinstallation du Système. Je me refuse à faire cette manœuvre car je suis
persuadé qu’il y a un autre moyen et certainement plus technique.
Mon problème est le suivant :
Toutes les icones de « Aide et Support » ont disparues, et à leur place
il y a des carrés avec une petite croix rouge en leur centre. Ce problème
n’empêche en rien le bon fonctionnement de l’Aide.
Je ne sais que faire, et j’espère que vous pourrez me guider ou m’orienter
sur quelqu’un qui connaît.
Merci d’avance.

JCF.
Bonjour

C'est surement dans IE 7 : Outils, Option Internet, Avancé : Cocher
"Afficher les images"
Les fichiers d'aide sont des fichiers CHM (HTML compilé) c'est pour celà
surement...

Ils sont forts chez HP...
;-)

A bientôt

Eric Giffard
MCSE Windows 2003
MCT Windows 2000/2003/XP/Vista



Essaye de suppimer l'extenssions CHM et tu la recré avec IE7.





Luc
Le #366444
JCF a écrit...

Bonjour,


Bonjour,

Je me permets de vous contacter car j’ai un problème. HP ne peu le
résoudre car il parait que cela vient de Windows Vista. Et leur
solution est la réinstallation du Système. Je me refuse à faire cette
manœuvre car je suis persuadé qu’il y a un autre moyen et
certainement plus technique.
Mon problème est le suivant :
Toutes les icones de « Aide et Support » ont disparues, et à leur
place il y a des carrés avec une petite croix rouge en leur centre.
Ce problème n’empêche en rien le bon fonctionnement de l’Aide.
Je ne sais que faire, et j’espère que vous pourrez me guider ou
m’orienter sur quelqu’un qui connaît.


Fusionne le fichier .reg qui est ici http://cjoint.com/?bCs0bckOz5

Merci d’avance.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

JCF
Le #367759
Merci a tous pour l'interet que vous avez porté à mon problème.
Luc a trouvé la solution. C'est quand même autre chose que de réinstaller la
machine.

JCF

"Luc" wrote:

JCF a écrit...

Bonjour,


Bonjour,

Je me permets de vous contacter car j’ai un problème. HP ne peu le
résoudre car il parait que cela vient de Windows Vista. Et leur
solution est la réinstallation du Système. Je me refuse à faire cette
manœuvre car je suis persuadé qu’il y a un autre moyen et
certainement plus technique.
Mon problème est le suivant :
Toutes les icones de « Aide et Support » ont disparues, et à leur
place il y a des carrés avec une petite croix rouge en leur centre.
Ce problème n’empêche en rien le bon fonctionnement de l’Aide.
Je ne sais que faire, et j’espère que vous pourrez me guider ou
m’orienter sur quelqu’un qui connaît.


Fusionne le fichier .reg qui est ici http://cjoint.com/?bCs0bckOz5

Merci d’avance.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme