aide svp

Le
daniel
bjr

quand je desire aler sur un site , j'ai ce message: windows ne trouve pas :
http:.
verifiez que vous avez entre le nom correctement et essayez de nouveau

en fait quand je clique sur ok le site s'affiche tout de meme.

ceci est un peu agaçant
de quoi s'agit il et comment regler le pb?
merci
dan
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
od_37
Le #900794
"daniel" 46e3b69c$0$27382$
bjr

quand je desire aler sur un site , j'ai ce message: windows ne trouve
pas :
http:................
verifiez que vous avez entre le nom correctement et essayez de
nouveau...

en fait quand je clique sur ok le site s'affiche tout de meme.

ceci est un peu agaçant
de quoi s'agit il et comment regler le pb?
merci
dan







Ta saisie correspond-elle à l'adresse qui s'affiche lorsque le site
apparaît ?

daniel
Le #900790
j
mes adresses sont correctes
j'ai 2 navigateur ie et mozilla celà a t il une importance où intervenir
pour mettre un des 2 navigateur par defaut?

merci
dan
"od_37" %

"daniel" 46e3b69c$0$27382$
bjr

quand je desire aler sur un site , j'ai ce message: windows ne trouve pas
:
http:................
verifiez que vous avez entre le nom correctement et essayez de nouveau...

en fait quand je clique sur ok le site s'affiche tout de meme.

ceci est un peu agaçant
de quoi s'agit il et comment regler le pb?
merci
dan







Ta saisie correspond-elle à l'adresse qui s'affiche lorsque le site
apparaît ?



Publicité
Poster une réponse
Anonyme