Aide de WLM en Français

Le
Le Claude
Salut à Tous,

Quand je clique sur l'aide en ligne de Windows Live Mail, celle-ci est
en anglais. Je sais : il suffit d'aller dans la ligne d'adresse et remplacer
"en-us" par "fr", pour l'avoir en français, mais cette manouvre m'agace et
je sais que c'est possible, mais je ne me souviens plus comment faut-il
faire et ça, ça m'agace aussi-:)))

Merci !

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #2124171
Le Claude nous a déclaré

Salut à Tous,


Bonjour,

Quand je clique sur l'aide en ligne de Windows Live Mail, celle-ci
est en anglais. Je sais : il suffit d'aller dans la ligne d'adresse
et remplacer "en-us" par "fr", pour l'avoir en français, mais cette
manouvre m'agace et je sais que c'est possible, mais je ne me
souviens plus comment faut-il faire et ça, ça m'agace aussi-


Ben alors Le Claude, la solution, je te l'ai donnée le 27 décembre
dernier ? À l'époque, l'aide ton ton WL Mail était en tchèque !!!

Tu vas dans ton compte Windows Live ID, celui que tu utilises dans WL
Mail, tu cliques sur 'Profil' pour vérifier si tu es réglé sur 'France'
dans 'Pays/région' (normalement, tu ne dois pas être sur France) et tu
cliques sur 'Modifier votre profil de compte' pour régler comme il
convient.

Merci !


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

MCI \(ex do ré Mi chel la si do\) [MVP]
Le #2145831
le 27 décembre ton ton WL Mail était en tchèque


Mais, depuis, il a fini toute la bouffe du réveillon ; et, il est devenu
un "tchèque sans provisions"...

Le Claude
Le #2172651
Salut Luc,

Merci !
Depuis que tu me l'as dit, le SP 1 Bêta RTM m'a fait des misères et j'ai
du réinstaller Vista... et si je n'ai rien perdu au niveau des documents de
la bécane, au niveau de la mémoire, c'est autre chose ! Ô vieillesse
ennemie-:(((
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Luc" groupe de discussion :
Le Claude nous a déclaré

Salut à Tous,


Bonjour,

Quand je clique sur l'aide en ligne de Windows Live Mail, celle-ci
est en anglais. Je sais : il suffit d'aller dans la ligne d'adresse
et remplacer "en-us" par "fr", pour l'avoir en français, mais cette
manouvre m'agace et je sais que c'est possible, mais je ne me
souviens plus comment faut-il faire et ça, ça m'agace aussi-


Ben alors Le Claude, la solution, je te l'ai donnée le 27 décembre
dernier ? À l'époque, l'aide ton ton WL Mail était en tchèque !!!

Tu vas dans ton compte Windows Live ID, celui que tu utilises dans WL
Mail, tu cliques sur 'Profil' pour vérifier si tu es réglé sur 'France'
dans 'Pays/région' (normalement, tu ne dois pas être sur France) et tu
cliques sur 'Modifier votre profil de compte' pour régler comme il
convient.

Merci !


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg






Le Claude
Le #2172611
Mon compte LM est en français tout est marqué France et ça continue à me
parler Yankee-:(

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Luc" groupe de discussion :
Le Claude nous a déclaré

Salut à Tous,


Bonjour,

Quand je clique sur l'aide en ligne de Windows Live Mail, celle-ci
est en anglais. Je sais : il suffit d'aller dans la ligne d'adresse
et remplacer "en-us" par "fr", pour l'avoir en français, mais cette
manouvre m'agace et je sais que c'est possible, mais je ne me
souviens plus comment faut-il faire et ça, ça m'agace aussi-


Ben alors Le Claude, la solution, je te l'ai donnée le 27 décembre
dernier ? À l'époque, l'aide ton ton WL Mail était en tchèque !!!

Tu vas dans ton compte Windows Live ID, celui que tu utilises dans WL
Mail, tu cliques sur 'Profil' pour vérifier si tu es réglé sur 'France'
dans 'Pays/région' (normalement, tu ne dois pas être sur France) et tu
cliques sur 'Modifier votre profil de compte' pour régler comme il
convient.

Merci !


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg






Luc
Le #2182741
Le Claude nous a déclaré

Mon compte LM est en français tout est marqué France et ça continue à
me parler Yankee-:(


Ben v'là aut' chose !!

Dans tes Options Internet --> onglet 'Général' --> 'Langues' --> 'France
(France) (fr-FR)' est bien en haut de la liste ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Le Claude
Le #2204251
Salut Luc,

Tu nous dis :
Dans tes Options Internet --> onglet 'Général' --> 'Langues' --> 'France
(France) (fr-FR)' est bien en haut de la liste ?
NON ! c'est Occitan (de France)...-:))) Pour toutes les autres applications,

ça passe en Fr automatiquement sauf Google qui présente des pages en Oc. Je
viens d'essayer avec Fr en exclusivité, mais c'est toujours pareil...
Tu veux savoir ? Ça commence à me pomper l'air, d'ailleurs je me demande
pourquoi je suis allé regarder l'aide ?-:))))

Merci, à bientôt...-:)
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Luc" groupe de discussion :
Le Claude nous a déclaré

Mon compte LM est en français tout est marqué France et ça continue à
me parler Yankee-:(


Ben v'là aut' chose !!

Dans tes Options Internet --> onglet 'Général' --> 'Langues' --> 'France
(France) (fr-FR)' est bien en haut de la liste ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





Luc
Le #2206851
Le Claude nous a déclaré

Salut Luc,


Salut Le Claude,

Tu nous dis :
Dans tes Options Internet --> onglet 'Général' --> 'Langues' -->
'France (France) (fr-FR)' est bien en haut de la liste ?
NON ! c'est Occitan (de France)...-:))) Pour toutes les autres

applications, ça passe en Fr automatiquement sauf Google qui présente
des pages en Oc. Je viens d'essayer avec Fr en exclusivité, mais
c'est toujours pareil...


et moi, je donne ma langue au chat !! ;-)

Tu veux savoir ? Ça commence à me pomper l'air,


Par curiosité tout de même, peux-tu me dire s'il te plaît si un clic sur
http://support.microsoft.com/kb/941090/ par exemple t'ouvre une page en
Anglais, en Français... ou en Occitan ?

d'ailleurs je me
demande pourquoi je suis allé regarder l'aide ?-:))))


Je vais te confier un truc mais tu le répèteras à personne hein, je crois
que je n'ai ouvert l'aide qu'à l'occasion de tes questions à son sujet, deux
fois donc ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Le Claude
Le #2268591
Salut Luc,

Tu nous dis :
Par curiosité tout de même, peux-tu me dire s'il te plaît si un clic sur
http://support.microsoft.com/kb/941090/ par exemple t'ouvre une page en
Anglais, en Français... ou en Occitan ?
C'est en Français....

Pour la petite histoire, avant j'avais installé Vista Ultimate en US que
j'avais mis en Français par l'Update et j'avais l'aide de WLM en Fr (en
suivant tes doctes conseils)
J'ai réinstallé Vista+SP 1 quand j'ai voulu mettre le SP 1 définitif ça a
coincé (Autocheck était corrompu et irréparable m'a dit la console de
réparation), j'ai donc réinstallé Vista à partir d'un téléchargement site
Tech Net de Vista+SP 1 en Fr et maintenant j'ai ÇA en US.

Compliqué l'informatique....-:))))

Le fait de choisir Oc à l'installation me donne comme langue par défaut le
Fr sauf si le site est en Oc, ce qui est le cas de Google et des dates quand
c'est le système qui les écrit. Si je clique droit sur un fichier ou un
dossier dans [Propriétés] j'ai par exemple "date de création dissabte 15 de
març 2007" . On s'amuse comme on peut-:))))))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Luc" groupe de discussion :
Le Claude nous a déclaré

Salut Luc,


Salut Le Claude,

Tu nous dis :
Dans tes Options Internet --> onglet 'Général' --> 'Langues' -->
'France (France) (fr-FR)' est bien en haut de la liste ?
NON ! c'est Occitan (de France)...-:))) Pour toutes les autres

applications, ça passe en Fr automatiquement sauf Google qui présente
des pages en Oc. Je viens d'essayer avec Fr en exclusivité, mais
c'est toujours pareil...


et moi, je donne ma langue au chat !! ;-)

Tu veux savoir ? Ça commence à me pomper l'air,


Par curiosité tout de même, peux-tu me dire s'il te plaît si un clic sur
http://support.microsoft.com/kb/941090/ par exemple t'ouvre une page en
Anglais, en Français... ou en Occitan ?

d'ailleurs je me
demande pourquoi je suis allé regarder l'aide ?-:))))


Je vais te confier un truc mais tu le répèteras à personne hein, je crois
que je n'ai ouvert l'aide qu'à l'occasion de tes questions à son sujet,
deux fois donc ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme