Aidons Marcel

Le
Aski - MVP
Salut,

Je me suis permis d'ouvrir un nouveau fil car le précédent devient trop log.

> C'est bien vague ton anti-koikesesoit ! Je n'ai qu'un
> antivirus qui tourne (Nod32 MAJ) constamment. De temps en temps, je fais
> un
> nettoyage avec Nod32, MBAM, A2, JV16, Spybot et Spywareblaster

Donc pas d'anti-spam et Nod32 comme AV.

> Je viens de consulter le forum C-touvere et les premiers messages après
> vision de l'image me font la même chose.

Je viens de le supprimer et je le rétablis.
On verra demain.
Le mieux serait que tu indiques très précisément quel est le dernier message
qui a des "troubles" chez toi afin qu'on puisse le comparer par rapport à un
message reçu chez moi (il faudra alors que tu le sauvegardes et que tu me
l'envoies par la méthode que nous avons utilisée pour les 2 autres).
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LMC
Le #20049991
"Aski - MVP" umpFC6$
Salut,

Je me suis permis d'ouvrir un nouveau fil car le précédent devient trop
log.

C'est bien vague ton anti-koikesesoit ! Je n'ai qu'un
antivirus qui tourne (Nod32 MAJ) constamment. De temps en temps, je fais
un
nettoyage avec Nod32, MBAM, A2, JV16, Spybot et Spywareblaster



Donc pas d'anti-spam et Nod32 comme AV.

Je viens de consulter le forum C-touvere et les premiers messages après
vision de l'image me font la même chose.



Je viens de le supprimer et je le rétablis.
On verra demain.
Le mieux serait que tu indiques très précisément quel est le dernier
message qui a des "troubles" chez toi afin qu'on puisse le comparer par
rapport à un message reçu chez moi (il faudra alors que tu le sauvegardes
et que tu me l'envoies par la méthode que nous avons utilisée pour les 2
autres).



Bonjour,
Je confirme, simplement Nod 32 comme AV et rien d'autre (donc pas
d'anti-spam).
Je fais le nécessaire pour le reste.
Cordialement
LMC

P.S. J'utlise Mailwasher (logiciel anti-spam que j'utilise depuis des
années) avant la consultation de ma boîte de réception des messages
personnels.
Aski - MVP
Le #20050151
Hello Marcel,

Je confirme, simplement Nod 32 comme AV et rien d'autre (donc pas
d'anti-spam).
Je fais le nécessaire pour le reste.



P.S. J'utlise Mailwasher (logiciel anti-spam que j'utilise depuis des
années) avant la consultation de ma boîte de réception des messages
personnels.



Et, si je me souviens biens, tu as eu le même problème en utilisant WLMail
que tu as désinstallé depuis ?
Et sous W7 ?

J'ai mis un mot sur C-touvere.

As-tu passé Malwarebyte's en mode sans échec ?
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
LMC
Le #20051691
Bonjour,

"Aski - MVP" %
Hello Marcel,

Je confirme, simplement Nod 32 comme AV et rien d'autre (donc pas
d'anti-spam).
Je fais le nécessaire pour le reste.



P.S. J'utlise Mailwasher (logiciel anti-spam que j'utilise depuis des
années) avant la consultation de ma boîte de réception des messages
personnels.



Et, si je me souviens biens, tu as eu le même problème en utilisant WLMail
que tu as désinstallé depuis ?



Oui


Et sous W7 ?



Je l'avais déjà signalé précédemment, mais je le répète,
je n'ai pas ce problème avec W7 et WLMail



J'ai mis un mot sur C-touvere.



Je vais aller voir.


As-tu passé Malwarebyte's en mode sans échec ?



Non. Faut-il le faire ?


Cordialement
LMC
Aski - MVP
Le #20052051
Hello,

Et, si je me souviens biens, tu as eu le même problème en utilisant
WLMail que tu as désinstallé depuis ?



Oui



Donc, le problème existe sous XP seulement et quel que soit le logiciel de
news.

Je l'avais déjà signalé précédemment, mais je le répète,
je n'ai pas ce problème avec W7 et WLMail



Il me semblait bien...

As-tu passé Malwarebyte's en mode sans échec ?



Non. Faut-il le faire ?



Oui mais tu te contentes de relever ce qu'il trouve sans nettoyer encore.
Il semble en effet que XP soit infecté.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
LMC
Le #20053311
"Aski - MVP"
Hello,

Et, si je me souviens biens, tu as eu le même problème en utilisant
WLMail que tu as désinstallé depuis ?



Oui



Donc, le problème existe sous XP seulement et quel que soit le logiciel de
news.

Je l'avais déjà signalé précédemment, mais je le
répète, je n'ai pas ce problème avec W7 et WLMail



Il me semblait bien...

As-tu passé Malwarebyte's en mode sans échec ?



Non. Faut-il le faire ?



Oui mais tu te contentes de relever ce qu'il trouve sans nettoyer encore.
Il semble en effet que XP soit infecté.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/



RE,
Non, le problème existe aussi avec Vista.
Je viens de faire un essai avec Thunderbird, mais je n'ai pas terminé.
Je fais le nécessaire avec MBAM.
Je ferai également ce qui est prévu dans l'autre forum.
Cordialement
LMC
LMC
Le #20058731
"Aski - MVP"
Hello,

Et, si je me souviens biens, tu as eu le même problème en utilisant
WLMail que tu as désinstallé depuis ?



Oui



Donc, le problème existe sous XP seulement et quel que soit le logiciel de
news.

Je l'avais déjà signalé précédemment, mais je le
répète, je n'ai pas ce problème avec W7 et WLMail



Il me semblait bien...

As-tu passé Malwarebyte's en mode sans échec ?



Non. Faut-il le faire ?



Oui mais tu te contentes de relever ce qu'il trouve sans nettoyer encore.
Il semble en effet que XP soit infecté.



Bonjour,
Il semble que je ne sois pas infecté.

http://cjoint.com/?jej5vTSSPM

J'ai un autre AM ==> A2.
Je pourrais lui faire faire un examen supplémentaire. Qu'en penses-tu ?
Cordialement
LMC
Aski - MVP
Le #20063911
Bonsoir Marcel,

Il semble que je ne sois pas infecté.

http://cjoint.com/?jej5vTSSPM

J'ai un autre AM ==> A2.
Je pourrais lui faire faire un examen supplémentaire. Qu'en penses-tu ?



Oui, tu peux en essayer autant que tu veux tant que tu te contentes
d'observer les résultats. Malheureusement (ou heureusement) j'ai peur que
cette piste ne soit pas la bonne.
J'aimerais bien que tu nous fasses une sauvegarde d'un des messages qui te
pose problème dans C-touvere.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
LMC
Le #20064141
"Aski - MVP"
Bonsoir Marcel,

Il semble que je ne sois pas infecté.

http://cjoint.com/?jej5vTSSPM

J'ai un autre AM ==> A2.
Je pourrais lui faire faire un examen supplémentaire. Qu'en penses-tu ?



Oui, tu peux en essayer autant que tu veux tant que tu te contentes
d'observer les résultats. Malheureusement (ou heureusement) j'ai peur que
cette piste ne soit pas la bonne.
J'aimerais bien que tu nous fasses une sauvegarde d'un des messages qui te
pose problème dans C-touvere.



Bonsoir,
Je vais voir ce que je peux faire et passe dans C-touvere.
Cordialement
LMC
mOmO
Le #20078681
Mécé LMC Kazékri . . .

"Aski - MVP"
Bonsoir Marcel,

Il semble que je ne sois pas infecté.

http://cjoint.com/?jej5vTSSPM

J'ai un autre AM ==> A2.
Je pourrais lui faire faire un examen supplémentaire. Qu'en
penses-tu ?



Oui, tu peux en essayer autant que tu veux tant que tu te contentes
d'observer les résultats. Malheureusement (ou heureusement) j'ai
peur que cette piste ne soit pas la bonne.
J'aimerais bien que tu nous fasses une sauvegarde d'un des messages
qui te pose problème dans C-touvere.



Bonsoir,
Je vais voir ce que je peux faire et passe dans C-touvere.
Cordialement
LMC



salut,

le groupe C-touvere vient d'être supprimé du Zoo,
je te propose de continuer sur "la taverne des trolls" qui peu
fréquentée aujourd'hui ne sera pas troublée par nos ébats;
mais si tu veux ouvrir la discussion tu peux poster sur "aide-pc"
toujours au Zoo
l'intérêt étant de pouvoir poster du lourd en html et avec des PJ
lourdes aussi
bien sûr, faudra que tu prennes tes exemples ailleurs, si possible au
Zoo (picouic ?) mais sans localiser la conversation sur le groupe
fournisseur d'exemples
tu sais que l'on peut faire "répondre au groupe" et changer le groupe
destinataire ?

j'avais mis 2 messages, en résumé :
ce n'est pas parce que ton anti-virus n'a jamais posé de problème qu'on
ne doit pas le suspecter;
les mises-à-jour peuvent changer son comportement

avec NOD 32 tu peux désactiver (au moins provisoirement) le scan de la
messagerie (dans le panneau de contrôle, clic sur EMON et désactiver);
fais un essai et dis-nous
note qu'il te faut faire l'essai avec de nouveaux messages, les anciens
sont déjà sur ton disque de manière altérée; ou alors il faut
ré-initialiser le groupe

salut

--
mOmO en Ouakanz
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
salut
LMC
Le #20085051
"mOmO"
Mécé LMC Kazékri . . .

"Aski - MVP"
Bonsoir Marcel,

Il semble que je ne sois pas infecté.

http://cjoint.com/?jej5vTSSPM

J'ai un autre AM ==> A2.
Je pourrais lui faire faire un examen supplémentaire. Qu'en
penses-tu ?



Oui, tu peux en essayer autant que tu veux tant que tu te contentes
d'observer les résultats. Malheureusement (ou heureusement) j'ai
peur que cette piste ne soit pas la bonne.
J'aimerais bien que tu nous fasses une sauvegarde d'un des messages
qui te pose problème dans C-touvere.



Bonsoir,
Je vais voir ce que je peux faire et passe dans C-touvere.
Cordialement
LMC



salut,

le groupe C-touvere vient d'être supprimé du Zoo,
je te propose de continuer sur "la taverne des trolls" qui peu fréquentée
aujourd'hui ne sera pas troublée par nos ébats;
mais si tu veux ouvrir la discussion tu peux poster sur "aide-pc" toujours
au Zoo
l'intérêt étant de pouvoir poster du lourd en html et avec des PJ lourdes
aussi
bien sûr, faudra que tu prennes tes exemples ailleurs, si possible au Zoo
(picouic ?) mais sans localiser la conversation sur le groupe fournisseur
d'exemples
tu sais que l'on peut faire "répondre au groupe" et changer le groupe
destinataire ?

j'avais mis 2 messages, en résumé :
ce n'est pas parce que ton anti-virus n'a jamais posé de problème qu'on ne
doit pas le suspecter;
les mises-à-jour peuvent changer son comportement

avec NOD 32 tu peux désactiver (au moins provisoirement) le scan de la
messagerie (dans le panneau de contrôle, clic sur EMON et désactiver);
fais un essai et dis-nous
note qu'il te faut faire l'essai avec de nouveaux messages, les anciens
sont déjà sur ton disque de manière altérée; ou alors il faut
ré-initialiser le groupe



Bonjour,
Je vais directement passer sur "aide-pc" et voir ce qui s'y passe.
Je dois lire ton texte à tête reposée, car je ne suis plus d'une première ni
d'une deuxième jeunesse !!! et donc je ne comprends pas tout directement. Il
faut que cela trouve le chemin de mes neurones et ensuite la centrale de la
compréhension !!!
@++
LMC
Publicité
Poster une réponse
Anonyme