Airport base Snow et Leopard

Le
GastonB
Bonjour,

J'ai un réseau à domicile avec une vieille borne Airport Dual Etherne=
t
Base Station branchée sur un modem câble. Bien que la borne Airport a=
it
un débit théorique de 11 Mb/s, je n'ai qu'un débit de 700-800 Kb/s =
sur
Internet, alors que si je me raccorde directement au modem par câble
Ethernet, j'ai un débit de 3500 Kb/s comme prévu par mon fournisseur =

d'accès.

J'ai l'impression que cette lenteur remonte à l'installation de Leopard=
,
mais j'ai encore un Mac sous Tiger qui n'obtient pas plus de débit. J'a=
i
réinitialisé la borne sans résultat. L'ordi se trouve tout près d=
e la
borne, ce n'est pas un problème de réception (bien que le niveau indi=
qué
soit 3/4 sous Leopard au lieu de 4/4 sous Tiger). Puis-je faire autre
chose? Peut-on tester facilement les performances d'une borne Airport?

Merci pour vos conseils

Pierre
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #847853
On Sat, 10 Nov 2007 15:32:02 +0100, GastonB newsgroups@[!--antispam:_remove_before_sending--!]swissradiology.com
wrote:

Puis-je faire autre chose?
On trouve des routeurs wifi très bien à 60 euros TTC environ :-)

--
Nina

GastonB
Le #850843
Nina Popravka wrote:
On Sat, 10 Nov 2007 15:32:02 +0100, GastonB newsgroups@[!--antispam:_remove_before_sending--!]swissradiology.com
wrote:

Puis-je faire autre chose?
On trouve des routeurs wifi très bien à 60 euros TTC environ :-)



Oui, mais je suis un sentimental!


Publicité
Poster une réponse
Anonyme