Ajouter nouveau type de document

Le
cqui3
Bonjour,

Comment peut-on ajouter de nouveaux types de documents
à la commande Nouveau (clic droit sur le bureau, Nouveau) ?

Ni .doc, ni .rtf ne sont proposés sur mon ordinateur.

Merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pierre TORRIS
Le #17538811
cqui3
Bonjour,

Comment peut-on ajouter de nouveaux types de documents
à la commande Nouveau (clic droit sur le bureau, Nouveau) ?

Ni .doc, ni .rtf ne sont proposés sur mon ordinateur.



Bonjour,

A quoi ça sert que JCB se décarcasse : ;o)
http://www.bellamyjc.org/fr/explorer.html#menunouveau

--
Bien à vous. Pierre TORRIS
www.ptorris.com
La Poste
Le #17541231
Révérence gardée à la statue du commandeur (et néanmoins ami) JCB, tu peux
utiliser (mais oui, mais oui) Tweak UI 2.10.0.0.Fr en le paramétrant ne
compatibilité XO. Ne te laisse pas impressionner par les cris d'orfèvre
(lol) de Vista. Va voir dans la rubrique "modèles"
A+
M

"cqui3" news:
Bonjour,

Comment peut-on ajouter de nouveaux types de documents
à la commande Nouveau (clic droit sur le bureau, Nouveau) ?

Ni .doc, ni .rtf ne sont proposés sur mon ordinateur.

Merci de votre aide.



cqui3
Le #17541481
>
A quoi ça sert que JCB se décarcasse : ;o)
http://www.bellamyjc.org/fr/explorer.html#menunouveau

--
Bien à vous. Pierre TORRIS
www.ptorris.com






En effet... J'imprime tout cela.

Merci.
Alain Mest
Le #17545621
"Pierre TORRIS" a écrit dans le message de
news:

A quoi ça sert que JCB se décarcasse : ;o)
http://www.bellamyjc.org/fr/explorer.html#menunouveau




Bonjour Pierre :)

En passant (ça n'a rien à voir) :

Sur Vista - Windows Mail - Internet Explorer.
Pourquoi, lorsque je clique sur le lien ci-dessus, cela m'ouvre la page de
JCB, mais en supprimant "#menunouveau" et donc en me plaçant en haut de page
?
(ça le fait avec tous les liens)


Merci si quelqu'un sait :)


Alain Mest - http://www.aidewindows.net
Jean-Claude BELLAMY
Le #17546331
"Alain Mest" a écrit dans le message de
news:

"Pierre TORRIS" a écrit dans le message de
news:

A quoi ça sert que JCB se décarcasse : ;o)
http://www.bellamyjc.org/fr/explorer.html#menunouveau



[...]
Sur Vista - Windows Mail - Internet Explorer.
Pourquoi, lorsque je clique sur le lien ci-dessus, cela m'ouvre la page de
JCB, mais en supprimant "#menunouveau" et donc en me plaçant en haut de
page ?
(ça le fait avec tous les liens)




Moi aussi j'ai remarqué ce BUG !

J'ai voulu savoir si çà provenait de IE, du lecteur de news ou de l'OS.
- Sous XP avec OE et IE8 : çà fonctionne (
- Sous Vista avec MesNews et IE8 : çà fonctionne
- Sous Vista avec Opera et Opera : çà fonctionne
- Sous Vista avec Thunderbird et IE8 : çà fonctionne
- Sous Vista avec Windows Mail et IE8 : çà déconne !

J'ai la version 6.0.6000.16386 de Windows Mail
(j'ai vu que tu as la 6.0.6001.18000)

-> Le BUG est dans WM !


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
Luc
Le #17546501
Jean-Claude BELLAMY a écrit...

"Alain Mest" a écrit dans le message de
news:

"Pierre TORRIS" a écrit dans le message de
news:

A quoi ça sert que JCB se décarcasse : ;o)
http://www.bellamyjc.org/fr/explorer.html#menunouveau



[...]
Sur Vista - Windows Mail - Internet Explorer.
Pourquoi, lorsque je clique sur le lien ci-dessus, cela m'ouvre la
page de JCB, mais en supprimant "#menunouveau" et donc en me plaçant
en haut de page ?
(ça le fait avec tous les liens)




Moi aussi j'ai remarqué ce BUG !

J'ai voulu savoir si çà provenait de IE, du lecteur de news ou de
l'OS. - Sous XP avec OE et IE8 : çà fonctionne (
- Sous Vista avec MesNews et IE8 : çà fonctionne
- Sous Vista avec Opera et Opera : çà fonctionne
- Sous Vista avec Thunderbird et IE8 : çà fonctionne
- Sous Vista avec Windows Mail et IE8 : çà déconne !



J'ai testé en sus

- Sous XP avec WL Mail et IE8 : ça déconne !
- Sous Vista avec WL Mail et IE7 : ça déconne !

J'ai la version 6.0.6000.16386 de Windows Mail
(j'ai vu que tu as la 6.0.6001.18000)

-> Le BUG est dans WM !



et dans WL Mail !

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
DeepSpeeD
Le #17546851
Bonjour...

Jean-Claude BELLAMY a rédigé :


Moi aussi j'ai remarqué ce BUG !

J'ai voulu savoir si çà provenait de IE, du lecteur de news ou de l'OS.
- Sous XP avec OE et IE8 : çà fonctionne (
- Sous Vista avec MesNews et IE8 : çà fonctionne
- Sous Vista avec Opera et Opera : çà fonctionne
- Sous Vista avec Thunderbird et IE8 : çà fonctionne
- Sous Vista avec Windows Mail et IE8 : çà déconne !

J'ai la version 6.0.6000.16386 de Windows Mail
(j'ai vu que tu as la 6.0.6001.18000)

-> Le BUG est dans WM !



Sous Vista avec Windows Mail et IE7 : çà déconne !
(version 6.0.6000.16386 de Windows Mail)

--
"/Je vois parfois dans le regard d'un cheval la beauté inhumaine/
/d'un monde d'avant le passage des hommes/."

/Clément Marty/
Jackooo
Le #17547331
rofl *Jackooo* te dit *Bonjour* <DeepSpeeD>,
*tu disais donc* : rofl

Bonjour...
Moi aussi j'ai remarqué ce BUG !

J'ai voulu savoir si çà provenait de IE, du lecteur de news ou de l'OS.
- Sous XP avec OE et IE8 : çà fonctionne (
- Sous Vista avec MesNews et IE8 : çà fonctionne
- Sous Vista avec Opera et Opera : çà fonctionne
- Sous Vista avec Thunderbird et IE8 : çà fonctionne
- Sous Vista avec Windows Mail et IE8 : çà déconne !

J'ai la version 6.0.6000.16386 de Windows Mail
(j'ai vu que tu as la 6.0.6001.18000)

-> Le BUG est dans WM !



Sous Vista avec Windows Mail et IE7 : çà déconne !
(version 6.0.6000.16386 de Windows Mail)




Idem

--
rofl Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*
Jackooo
Le #17547451
rofl *Jackooo* te dit *Bonjour* <DeepSpeeD>,
*tu disais donc* : rofl

Bonjour...
Moi aussi j'ai remarqué ce BUG !

J'ai voulu savoir si çà provenait de IE, du lecteur de news ou de l'OS.
- Sous XP avec OE et IE8 : çà fonctionne (
- Sous Vista avec MesNews et IE8 : çà fonctionne
- Sous Vista avec Opera et Opera : çà fonctionne
- Sous Vista avec Thunderbird et IE8 : çà fonctionne
- Sous Vista avec Windows Mail et IE8 : çà déconne !

J'ai la version 6.0.6000.16386 de Windows Mail
(j'ai vu que tu as la 6.0.6001.18000)

-> Le BUG est dans WM !



Sous Vista avec Windows Mail et IE7 : çà déconne !
(version 6.0.6000.16386 de Windows Mail)




Bizarre, en faisant un Copier/Coller de l'adresse ça arrive au bon endroit
--
rofl Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*
Luc
Le #17547641
Jackooo a écrit...

rofl *Jackooo* te dit *Bonjour* <DeepSpeeD>,
*tu disais donc* : rofl

Bonjour...
Moi aussi j'ai remarqué ce BUG !

J'ai voulu savoir si çà provenait de IE, du lecteur de news ou de
l'OS. - Sous XP avec OE et IE8 : çà fonctionne (
- Sous Vista avec MesNews et IE8 : çà fonctionne
- Sous Vista avec Opera et Opera : çà fonctionne
- Sous Vista avec Thunderbird et IE8 : çà fonctionne
- Sous Vista avec Windows Mail et IE8 : çà déconne !

J'ai la version 6.0.6000.16386 de Windows Mail
(j'ai vu que tu as la 6.0.6001.18000)

-> Le BUG est dans WM !



Sous Vista avec Windows Mail et IE7 : çà déconne !
(version 6.0.6000.16386 de Windows Mail)




Bizarre, en faisant un Copier/Coller de l'adresse ça arrive au bon
endroit



C'est normal. Le clic sur un lien dans WM ou WM ne transmet pas le nom du
signet indiquant l'emplacement précis sur la page. C'est le bug en question,
en l'occurence dans le lien
http://www.bellamyjc.org/fr/explorer.html#menunouveau #menunouveau n'est pas
transmis à IE qui s'ouvre sur http://www.bellamyjc.org/fr/explorer.html donc
sur le haut de la page. En faisant un copier-coller de l'adresse complète,
le bug n'est plus mis en évidence.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme