Alerte sécurité.......

Le
Moulin
Bonjour,

Ce message concerne t-il Firefox version Linux, ou uniquement ce qui
l'utilisent sous Wind.

Lire l'article.
http://www.secuser.com/vulnerabilite/2007/070531_firefox.htm

Merci de faire profiter de votre expérience à tous ceux qui comme moi sont
des débutants sous Linux..

Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.0.10) Gecko/20061220
Mandriva/1.5.0.10-2mdv2007.0
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F8BOE
Le #7990731
Moulin wrote:

Bonjour,

Ce message concerne t-il Firefox version Linux, ou uniquement ce qui
l'utilisent sous Wind.......

Lire l'article....
http://www.secuser.com/vulnerabilite/2007/070531_firefox.htm

Merci de faire profiter de votre expérience à tous ceux qui comme moi sont
des débutants sous Linux........

Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.0.10) Gecko/20061220
Mandriva/1.5.0.10-2mdv2007.0



Hello,

Visiblement ça touche toutes les plateformes, mais comme il y a un monde
entre win et Unix...
En attendant une màj rpm officielle, autant désactiver java ou utiliser
Konqueror.

Ciao @+
Publicité
Poster une réponse
Anonyme