Alerte sécurité sur Ubuntu 13.10

Le
P4nd1-P4nd4
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tonton Th
Le #25968532
On 2014-02-02, P4nd1-P4nd4 <P4nd1-P4nd4@> wrote:
Linux, plombé une fois de plus...

http://news.softpedia.com/news/New-Kernel-Vulnerability-Affects-Ubuntu-13-10-422445.shtml



"a bug in the Linux kernel's recvmsg syscall when
it was called from code using the x32 ABI"

Mmmm, ça doit pas faire beaucoup d'impactés, ça...

--
http://la.buvette.org/photos/myrys/g/jz-jno-thsf.html
Publicité
Poster une réponse
Anonyme