Allo "Les Experts"

Le
Meilleurs Vœux à tous !
bonsoir,
deux problèmes dont je n'arrive pas à me débarrasser
tout d'abord au démarrage
"Autocheck no found"
"Sremcon.exe no found"
et le démarrage continue..
une fois fini, un autre message
" L'execption Execption logicielle 0xc0000417 s'est produite dans
l'application à l'emplacement 0x7858c955"
j'ai le choix "OK ou Annuler", que je clic sur l'un ou l'autre, cela efface
le message et je peux me connecter,
apparemment aucun problème pendant l'utilisation
mais je ne sais pas ce qui se passe ou peut se passer par la suite.
Si vous avez déjà rencontré ces problèmes.
merci
bonne soirée
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #18301641
wrote:
Meilleurs Vœux à tous !



Et à toi aussi

bonsoir,



Bonsoir

deux problèmes dont je n'arrive pas à me débarrasser
tout d'abord au démarrage
"Autocheck no found"
"Sremcon.exe no found"
et le démarrage continue.....



Ces 2 messages semblent liés :
http://forum.telecharger.01net.com/microhebdo/questions-techniques-diverses/pannes-bizarres/remconexe-354593/messages-1.html
La solution passerait par le registre, donc sauvegarde d'abord
J'ai vérifié cette clé chez moi
HKEY_LOCAL_MACHINESYSTEMCurrentControlSetControlSession Manager
pas de Sremcon dans BootExecute
mais Autocheck, oui.

une fois fini, un autre message
" L'execption Execption logicielle 0xc0000417 s'est produite dans
l'application à l'emplacement 0x7858c955"
j'ai le choix "OK ou Annuler", que je clic sur l'un ou l'autre, cela
efface le message et je peux me connecter,
apparemment aucun problème pendant l'utilisation...



Tu sembles lier ce pb au précédent, non ?
Si le 1° est réglé, ce que j'espère, le 2° a-t-il disparu ?

mais je ne sais pas ce qui se passe ou peut se passer par la suite.
Si vous avez déjà rencontré ces problèmes.
merci
bonne soirée



Herser
JF
Le #18301631
*Salut * !

Meilleurs V½ux à tous !
bonsoir,
deux problèmes dont je n'arrive pas à me débarrasser
tout d'abord au démarrage
"Autocheck no found"
"Sremcon.exe no found"
et le démarrage continue.....
une fois fini, un autre message
" L'execption Execption logicielle 0xc0000417 s'est produite dans
l'application à l'emplacement 0x7858c955"
j'ai le choix "OK ou Annuler", que je clic sur l'un ou l'autre, cela efface
le message et je peux me connecter,
apparemment aucun problème pendant l'utilisation...
mais je ne sais pas ce qui se passe ou peut se passer par la suite.
Si vous avez déjà rencontré ces problèmes.
merci
bonne soirée



Le message ne serait-il pas de la forme
autochk program not found - skipping AUTOCHECK ?
http://www.google.fr/search?num™&q=autochk+program+not+found+skipping+AUTOCHECK

Et pour Sremcon
http://www.google.fr/search?num™&q=sremcon
http://www.google.fr/search?num™&q=sremcon+program+not+found+skipping+AUTOCHECK

http://www.bellamyjc.org/fr/windowsxp2003.html#autochk

http://groups.google.com/group/microsoft.public.fr.windowsxp.installation/msg/5f3261529bbd0b88

Voir donc la clé
HKLMSystemCurrentControlSetControlSession ManagerBootExecute
On devrait avoir
BootExecute=autocheck autochk *

Autre façon : Autoruns et décocher sous l'onglet BootExecute
http://technet.microsoft.com/fr-fr/sysinternals
http://download.sysinternals.com/Files/Autoruns.zip

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : http://www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
USB et virus :
http://fspsa.free.fr/contamination-lecteurs-amovibles.htm
Le #18302781
bonjour,
Herser et JF, je vous remercie de ces conseils et précisions
je vous tiens au courant.
merci encore
bonne journée
jm


Meilleurs Vœux à tous !
bonsoir,
deux problèmes dont je n'arrive pas à me débarrasser
tout d'abord au démarrage
"Autocheck no found"
"Sremcon.exe no found"
et le démarrage continue.....
une fois fini, un autre message
" L'execption Execption logicielle 0xc0000417 s'est produite dans
l'application à l'emplacement 0x7858c955"
j'ai le choix "OK ou Annuler", que je clic sur l'un ou l'autre, cela
efface le message et je peux me connecter,
apparemment aucun problème pendant l'utilisation...
mais je ne sais pas ce qui se passe ou peut se passer par la suite.
Si vous avez déjà rencontré ces problèmes.
merci
bonne soirée




Le #18306701
Re re,
le premier problème est résolu, sauvegarde de la base et correction de la
clé que vous m'avez indiqué. ( 3 fois "autocheck autochk" !!! ).
ça c'est fait !
reste l'Exception logicielle inconnue, (pour cela qu'on ne trouve rien
lollll!!! ). j'ai vu un lien de JF, je vais aller voir du côté de chez JCB.
merci encore, je vous donnerais les résultats, j'espère
Cdt
jm


bonjour,
Herser et JF, je vous remercie de ces conseils et précisions
je vous tiens au courant.
merci encore
bonne journée
jm


Meilleurs Vœux à tous !
bonsoir,
deux problèmes dont je n'arrive pas à me débarrasser
tout d'abord au démarrage
"Autocheck no found"
"Sremcon.exe no found"
et le démarrage continue.....
une fois fini, un autre message
" L'exception Exception logicielle 0xc0000417 s'est produite dans
l'application à l'emplacement 0x7858c955"
j'ai le choix "OK ou Annuler", que je clic sur l'un ou l'autre, cela
efface le message et je peux me connecter,
apparemment aucun problème pendant l'utilisation...
mais je ne sais pas ce qui se passe ou peut se passer par la suite.
Si vous avez déjà rencontré ces problèmes.
merci
bonne soirée








JF
Le #18307671
*Salut * !

reste l'Exception logicielle inconnue



Le nom de l'appli est dans la Barre de Titre de la fenêtre ?
http://img108.imageshack.us/img108/8506/erreurdapplicationon2.jpg

Des pistes ?

http://www.google.fr/search?num™&q=Exception+logicielle+inconnue

http://www.google.fr/search?num™&q=0xc0000417

the exception unknown software exception (0xc0000417) occured in the
application at location

http://www.google.fr/search?num™&q=the+exception+unknown+software+exception+(0xc0000417)+occured+in+the+application+at+location

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : http://www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Config Sécurité : www.libellules.ch/dotclear/index.php?Securite
Le #18317991
bonsoir,
enfin..... plus d'"exception logicielle" lolll !.
dans le lien que tu m'as donné
http://www.google.fr/search?num™&hl=fr&sa=X&oi=spell&resnum=0&ct=result&cd=1&q=the+exception+unknown+software+exception+(0xc0000417)+occurred+in+the+application+at+location&spell=1,
en cherchant sur la page, j'en ai trouvé un autre
http://www.smartcomputing.com/QABoard/QAMain.aspx?search=fq&fqid384034&lnqsß&qapg=1&guid qui m'interressait, sur Zone Alarm. j'ai suivi les consignes, tjrs le
message après redémarrage, donc j'ai désinstallé ZA, redémmarrage plus de
messge, je viens à l'instant de réinstaller ZA, arrêt total et redémarrage
et cette fois plus de message.
je tenais à vous remercier de vos idées et conseils
merci encore et bonne soirée
Cdt
jm

"JF" a écrit dans le message de news:

*Salut * !

reste l'Exception logicielle inconnue



Le nom de l'appli est dans la Barre de Titre de la fenêtre ?
http://img108.imageshack.us/img108/8506/erreurdapplicationon2.jpg

Des pistes ?

http://www.google.fr/search?num™&q=Exception+logicielle+inconnue

http://www.google.fr/search?num™&q=0xc0000417

the exception unknown software exception (0xc0000417) occured in the
application at location

http://www.google.fr/search?num™&q=the+exception+unknown+software+exception+(0xc0000417)+occured+in+the+application+at+location

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : http://www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Config Sécurité : www.libellules.ch/dotclear/index.php?Securite




JF
Le #18318681
*Salut JM * !
Des pistes ?
the exception unknown software exception (0xc0000417) occured in the
application at location
http://www.google.fr/search?num™&q=the+exception+unknown+software+exception+0xc0000417+occured+in+the+application+at+location



bonsoir,
enfin..... plus d'"exception logicielle" lolll !.
dans le lien que tu m'as donné
http://www.google.fr/search?num™&hl=fr&sa=X&oi=spell&resnum=0&ct=result&cd=1&q=the+exception+unknown+software+exception+(0xc0000417)+occurred+in+the+application+at+location&spell=1,
en cherchant sur la page, j'en ai trouvé un autre
http://www.smartcomputing.com/QABoard/QAMain.aspx?search=fq&fqid384034&lnqsß&qapg=1&guid > qui m'interressait, sur Zone Alarm. j'ai suivi les consignes



Qui consistent à réinitialiser les réglages de zone Alarm :
Traduction pour les intéressés :
Tout en maintenant appuyées les touches CTL et MAJ faire un clic droit
sur l'icone de Zone Alarm dans le systray (près de l'horloge à droite
de la barre des tâches) et choisir Reset.

tjrs le message
après redémarrage, donc j'ai désinstallé ZA, redémmarrage plus de messge, je
viens à l'instant de réinstaller ZA, arrêt total et redémarrage et cette fois
plus de message.



Excellent, très bon réflexe !

je tenais à vous remercier de vos idées et conseils
merci encore et bonne soirée
Cdt
jm



Félicitations et merci de ce retour instructif.
Bonne continuation !

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : http://www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Comment se protègent les parasites
http://forum.malekal.com/viewtopic.php?t098
Publicité
Poster une réponse
Anonyme