AMI.com

Le
gimoka
Salut,
Depuis quelques temps mon XP refuse de démarrer normalement.
Il s'affiche une page AMI.com (carte mère?) et je dois taper sur le touche
F12 pour lancer XP !
J'ai fait un SFC /scannow mais le problème demeure!
Ce qui est bizarre c'est que cela ne se reproduit pas à chaque démarrage
mais de plus en plus souvent maintenant
Autrement tout fonctionne bien!
Une idée ? merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
  • Paint.COM est un logiciel d'édition d'images pour le système d'exploitation Windows.
  • Il s'agit d'un widget qui permet d'effectuer une recherche dans la boutique en ligne ...
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #6594941
Bonjour, soir, gimoka,

[couic]

Depuis quelques temps mon XP refuse de démarrer normalement.
Il s'affiche une page AMI.com (carte mère?) et je dois taper
sur le
touche F12 pour lancer XP !


C'est au moment de la lecture du setup ?

--

Cordialement.
Jacques

Dominique Van De Voorde
Le #6594931
Bonjour,

"gimoka"


Salut,
Depuis quelques temps mon XP refuse de démarrer normalement.
Il s'affiche une page AMI.com (carte mère?) et je dois taper sur le touche
F12 pour lancer XP !
J'ai fait un SFC /scannow mais le problème demeure!
Ce qui est bizarre c'est que cela ne se reproduit pas à chaque démarrage
mais de plus en plus souvent maintenant...
Autrement tout fonctionne bien!
Une idée ? merci


Je pense que ton BIOS se ré-initialise après chaque arrêt de la machine,
c'est un signe que la pile de la carte mère (une CR2032) est vide.
Remarques-tu aussi que ton horloge et la date n'est plus à l'heure ?

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)

gimoka
Le #6595161
Merci pour la réponse mais pour le moment l'heure est exacte..
Je surveillerai et changerai la pile au cas où!
@+

"Dominique Van De Voorde" dans le message de groupe de discussion :

Bonjour,

"gimoka"


Salut,
Depuis quelques temps mon XP refuse de démarrer normalement.
Il s'affiche une page AMI.com (carte mère?) et je dois taper sur le
touche F12 pour lancer XP !
J'ai fait un SFC /scannow mais le problème demeure!
Ce qui est bizarre c'est que cela ne se reproduit pas à chaque démarrage
mais de plus en plus souvent maintenant...
Autrement tout fonctionne bien!
Une idée ? merci


Je pense que ton BIOS se ré-initialise après chaque arrêt de la machine,
c'est un signe que la pile de la carte mère (une CR2032) est vide.
Remarques-tu aussi que ton horloge et la date n'est plus à l'heure ?

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)




Didier [MVP]
Le #6595331
Le paramétrage peut aussi être incorrect et une touche est indiqué pour
Résume. Vous avez modifié quelque chose ces derniers temps : Lecteur
disquette ou autre ?
Didier.

"gimoka"
Merci pour la réponse mais pour le moment l'heure est exacte..
Je surveillerai et changerai la pile au cas où!
@+

"Dominique Van De Voorde" dans le message de groupe de discussion :

Bonjour,

"gimoka"


Salut,
Depuis quelques temps mon XP refuse de démarrer normalement.
Il s'affiche une page AMI.com (carte mère?) et je dois taper sur le
touche F12 pour lancer XP !
J'ai fait un SFC /scannow mais le problème demeure!
Ce qui est bizarre c'est que cela ne se reproduit pas à chaque démarrage
mais de plus en plus souvent maintenant...
Autrement tout fonctionne bien!
Une idée ? merci


Je pense que ton BIOS se ré-initialise après chaque arrêt de la machine,
c'est un signe que la pile de la carte mère (une CR2032) est vide.
Remarques-tu aussi que ton horloge et la date n'est plus à l'heure ?

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)






gimoka
Le #6595971
Non, pas en mon souvenir du moins....
Mai cela dure depuis un bon moment , rarement au début
mais maintenant c'est presque automatique !
@+

"Didier [MVP]" discussion : #
Le paramétrage peut aussi être incorrect et une touche est indiqué pour
Résume. Vous avez modifié quelque chose ces derniers temps : Lecteur
disquette ou autre ?
Didier.

"gimoka"
Merci pour la réponse mais pour le moment l'heure est exacte..
Je surveillerai et changerai la pile au cas où!
@+

"Dominique Van De Voorde" dans le message de groupe de discussion :

Bonjour,

"gimoka" @+


Salut,
Depuis quelques temps mon XP refuse de démarrer normalement.
Il s'affiche une page AMI.com (carte mère?) et je dois taper sur le
touche F12 pour lancer XP !
J'ai fait un SFC /scannow mais le problème demeure!
Ce qui est bizarre c'est que cela ne se reproduit pas à chaque
démarrage
mais de plus en plus souvent maintenant...
Autrement tout fonctionne bien!
Une idée ? merci


Je pense que ton BIOS se ré-initialise après chaque arrêt de la machine,
c'est un signe que la pile de la carte mère (une CR2032) est vide.
Remarques-tu aussi que ton horloge et la date n'est plus à l'heure ?

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)










Didier [MVP]
Le #6596801
C'est une alerte du bios, c'est là qu'il faut chercher. Je propose de cocher
Bios par défaut et de corriger les options fausses, pas facile d'en dire
plus il faudrait être devant la machine au ventre ouvert.
Didier.

"gimoka"
Non, pas en mon souvenir du moins....
Mai cela dure depuis un bon moment , rarement au début
mais maintenant c'est presque automatique !
@+

"Didier [MVP]" discussion : #
Le paramétrage peut aussi être incorrect et une touche est indiqué pour
Résume. Vous avez modifié quelque chose ces derniers temps : Lecteur
disquette ou autre ?
Didier.

"gimoka"
Merci pour la réponse mais pour le moment l'heure est exacte..
Je surveillerai et changerai la pile au cas où!
@+

"Dominique Van De Voorde" écrit dans le message de groupe de discussion :

Bonjour,

"gimoka" @+


Salut,
Depuis quelques temps mon XP refuse de démarrer normalement.
Il s'affiche une page AMI.com (carte mère?) et je dois taper sur le
touche F12 pour lancer XP !
J'ai fait un SFC /scannow mais le problème demeure!
Ce qui est bizarre c'est que cela ne se reproduit pas à chaque
démarrage
mais de plus en plus souvent maintenant...
Autrement tout fonctionne bien!
Une idée ? merci


Je pense que ton BIOS se ré-initialise après chaque arrêt de la
machine, c'est un signe que la pile de la carte mère (une CR2032) est
vide.
Remarques-tu aussi que ton horloge et la date n'est plus à l'heure ?

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)












Publicité
Poster une réponse
Anonyme