Anti Spam K9

Le
Marc
Bonjour

Mon anti spam K9, ne filtre plus rien depuis 15 jours environ. J'ai
l'impression d'avoir un problème de configuration au niveau du port à
écouter.
Quelle valeur faut-il indiquer?
merci pour vos précieux conseils.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #17812621
Hello Marc !
Bonjour



Mon anti spam K9, ne filtre plus rien depuis 15 jours environ. J'ai
l'impression d'avoir un problème de configuration au niveau du port à
écouter.
Quelle valeur faut-il indiquer?
merci pour vos précieux conseils.



Vous voulez dire le port utilisé par K9 ?
Normalement c'est le 9999
Mais si K9 ne fonctionnait pas, tous vos messages seraient en erreur.
à moins que vous n'ayez pas paramétré vos comptes pour le faire
fonctionner
Voir ici dès fois que .... http://saamu.net/topic493.html
et si c'est pas encore le cas, il est françisé !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Aski
Le #17812821
Hello Marc,

Mon anti spam K9, ne filtre plus rien depuis 15 jours environ. J'ai
l'impression d'avoir un problème de configuration au niveau du port à
écouter.
Quelle valeur faut-il indiquer?
merci pour vos précieux conseils.



Quelle version est indiquée en cliquant à droite sur la tête de chien (dans
la zone de notification) ?
De même, l'aide très détaillée est accessible par le même clic à droite.
N'aurais-tu pas installé un autre anti-spam ? Dans ce cas, il faudrait le
désinstaller.
--
Cordialement

Aski
MVP Windows Desktop Experience
Marc
Le #17812811
Merci, mais ma liste de messages récents reste désespérément vide ...


" [MS-MVP]"
Hello Marc !
Bonjour



Mon anti spam K9, ne filtre plus rien depuis 15 jours environ. J'ai
l'impression d'avoir un problème de configuration au niveau du port à
écouter.
Quelle valeur faut-il indiquer?
merci pour vos précieux conseils.



Vous voulez dire le port utilisé par K9 ?
Normalement c'est le 9999
Mais si K9 ne fonctionnait pas, tous vos messages seraient en erreur.
à moins que vous n'ayez pas paramétré vos comptes pour le faire
fonctionner
Voir ici dès fois que .... http://saamu.net/topic493.html
et si c'est pas encore le cas, il est françisé !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




Marc
Le #17813561
Version 1.28 et pas d'autre anti spam. Je me demande si mes comptes sont
bien configurés?

"Aski" uJ5$
Hello Marc,

Mon anti spam K9, ne filtre plus rien depuis 15 jours environ. J'ai
l'impression d'avoir un problème de configuration au niveau du port à
écouter.
Quelle valeur faut-il indiquer?
merci pour vos précieux conseils.



Quelle version est indiquée en cliquant à droite sur la tête de chien
(dans la zone de notification) ?
De même, l'aide très détaillée est accessible par le même clic à droite.
N'aurais-tu pas installé un autre anti-spam ? Dans ce cas, il faudrait le
désinstaller.
--
Cordialement

Aski
MVP Windows Desktop Experience


Aski
Le #17816621
Hello Marc,

Mon anti spam K9, ne filtre plus rien depuis 15 jours environ. J'ai
l'impression d'avoir un problème de configuration au niveau du port à
écouter.
Quelle valeur faut-il indiquer?
merci pour vos précieux conseils.



Quelle version est indiquée en cliquant à droite sur la tête de chien
(dans la zone de notification) ?
De même, l'aide très détaillée est accessible par le même clic à droite.
N'aurais-tu pas installé un autre anti-spam ? Dans ce cas, il faudrait le
désinstaller.





Version 1.28 et pas d'autre anti spam. Je me demande si mes comptes sont
bien configurés?



1.28 est bien la dernière version US, mais la dernière version francisée est
F34 du 03/05/07.
Un conseil, désinstalle la version actuelle, rétablis les paramètres de tes
comptes et réinstalle k9 en utilisant toutes les suggestions proposées par
l'installeur
http://dechily.org/downloads.htm#k9
--
Cordialement

Aski
MVP Windows Desktop Experience
Marc
Le #17823201
C'est que j'ai fait, et c'est enfin reparti ...
Merci pour vos précieux conseils .

Marc

"Aski" %
Hello Marc,

Mon anti spam K9, ne filtre plus rien depuis 15 jours environ. J'ai
l'impression d'avoir un problème de configuration au niveau du port à
écouter.
Quelle valeur faut-il indiquer?
merci pour vos précieux conseils.



Quelle version est indiquée en cliquant à droite sur la tête de chien
(dans la zone de notification) ?
De même, l'aide très détaillée est accessible par le même clic à droite.
N'aurais-tu pas installé un autre anti-spam ? Dans ce cas, il faudrait
le désinstaller.





Version 1.28 et pas d'autre anti spam. Je me demande si mes comptes sont
bien configurés?



1.28 est bien la dernière version US, mais la dernière version francisée
est F34 du 03/05/07.
Un conseil, désinstalle la version actuelle, rétablis les paramètres de
tes comptes et réinstalle k9 en utilisant toutes les suggestions proposées
par l'installeur
http://dechily.org/downloads.htm#k9
--
Cordialement

Aski
MVP Windows Desktop Experience


Aski
Le #17824241
"Marc" #
C'est que j'ai fait, et c'est enfin reparti ...
Merci pour vos précieux conseils .

Marc

"Aski" %
Hello Marc,

Mon anti spam K9, ne filtre plus rien depuis 15 jours environ. J'ai
l'impression d'avoir un problème de configuration au niveau du port à
écouter.
Quelle valeur faut-il indiquer?
merci pour vos précieux conseils.



Quelle version est indiquée en cliquant à droite sur la tête de chien
(dans la zone de notification) ?
De même, l'aide très détaillée est accessible par le même clic à
droite.
N'aurais-tu pas installé un autre anti-spam ? Dans ce cas, il faudrait
le désinstaller.





Version 1.28 et pas d'autre anti spam. Je me demande si mes comptes sont
bien configurés?



1.28 est bien la dernière version US, mais la dernière version francisée
est F34 du 03/05/07.
Un conseil, désinstalle la version actuelle, rétablis les paramètres de
tes comptes et réinstalle k9 en utilisant toutes les suggestions
proposées par l'installeur
http://dechily.org/downloads.htm#k9





Je commence à avoir l'habitude de ce genre de problèmes causés par des
francisations non compatibles avec le logiciel de base.
--
Cordialement

Aski
MVP Windows Desktop Experience
Publicité
Poster une réponse
Anonyme