Antigen 9

Le
pip
Bonjour, j'ai installé la version d'évaluation d'Antigen 9 sp1 sur un serveur
w2k (n'est pas controleur de domaine) avec Exchange 2003 dans un domaine
2000. Je désire remplacer Symantec anti-spam entre autre. Antigen semble
bien fonctionner ainsi qu'exchange (je peux envoyer et recevoir des messages
sans problemes avec Outlook) mais lorsque je veux consulter en web access mon
courrier, cela ne fonctionne plus, tout ce que je peux voir c'est la liste
des dossiers et les messages ne s'affiche pas. Y-a-t-il quelque chose que
j'ai oublié?

Ma configuration: serveur hp connecté sur un san, l'OS est sur le c: et
exchange sur un disque dans le san.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jbongran
Le #11334071
"pip" news:
Bonjour, j'ai installé la version d'évaluation d'Antigen 9 sp1 sur un
serveur
w2k (n'est pas controleur de domaine) avec Exchange 2003 dans un domaine
2000. Je désire remplacer Symantec anti-spam entre autre. Antigen semble
bien fonctionner ainsi qu'exchange (je peux envoyer et recevoir des
messages
sans problemes avec Outlook) mais lorsque je veux consulter en web access
mon
courrier, cela ne fonctionne plus, tout ce que je peux voir c'est la liste
des dossiers et les messages ne s'affiche pas. Y-a-t-il quelque chose que
j'ai oublié?

Ma configuration: serveur hp connecté sur un san, l'OS est sur le c: et
exchange sur un disque dans le san.




Quid des logs de IIS ?
L'usage de fiddler (www.fiddler.com) permet de faire une trace de ce qui ne
s'affiche pas.
Enfin le groupe dédié à antigen sera certainement d'une plus grande aide:
news://microsoft.public.fr.antigen
Publicité
Poster une réponse
Anonyme