appareil photo sur PC

Le
Zaza
Bonjour

j'ai beau brancher mon appareil photo sur mon PC (usb) je ne le vois
pas dans le poste de travail.
ça fait un an que j'avais pas essayé .
sur le portable pas de probléme
J'entend bien le ding ding quand je le branche

merci

--

http://www.cim26.net/
http://www.radioamateur.org/index0.php
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Montonton
Le #1273071
bonjour,
il se manifeste dans les périphériques amovibles sous la forme d'un lecteur
avec une lettre qui suit la logique des perif installé
bonne chance



"Zaza"
Bonjour

j'ai beau brancher mon appareil photo sur mon PC (usb) je ne le vois pas
dans le poste de travail.
ça fait un an que j'avais pas essayé ....
sur le portable pas de probléme
J'entend bien le ding ding quand je le branche

merci

--

http://www.cim26.net/
http://www.radioamateur.org/index0.php




/V\\ichel
Le #1273069
j'ai beau brancher mon appareil photo sur mon PC (usb) je ne le vois pas
dans le poste de travail.
ça fait un an que j'avais pas essayé ....
sur le portable pas de probléme
J'entend bien le ding ding quand je le branche



c'est pas plutôt ding dong ?

sinon vérifie que tu n'as pas une lettre de plus ajoutée dans
l'explorateur... qui serait ledit appareil photo...

Zaza
Le #1273068
/Vichel avait soumis l'idée :


c'est pas plutôt ding dong ?

sinon vérifie que tu n'as pas une lettre de plus ajoutée dans
l'explorateur... qui serait ledit appareil photo...


merci
Ca je le sais ça apparait comme disque ammovible en prenant la 1ere
lettre libre
sur mon portable ça fonctionne tres bien ,mais sur l'autre PC rien du
tout

--

http://www.cim26.net/
http://www.radioamateur.org/index0.php

Jean-paul COUTURET
Le #1273067
Bonjour,
Si l'appareil photo est de marque Sony, il faut modifier dans le setup de
l'appareil la connection USB 1 où 2 fois en faisant un essai avec chaque
mode
Cordialement
JPC
Bonjour

j'ai beau brancher mon appareil photo sur mon PC (usb) je ne le vois
pas dans le poste de travail.
ça fait un an que j'avais pas essayé ....
sur le portable pas de probléme
J'entend bien le ding ding quand je le branche

merci


claude15
Le #1273055
Zaza vient de nous annoncer :
Bonjour

j'ai beau brancher mon appareil photo sur mon PC (usb) je ne le vois pas dans
le poste de travail.
ça fait un an que j'avais pas essayé ....
sur le portable pas de probléme
J'entend bien le ding ding quand je le branche

merci


peut-être une idée, selon la réponse à cette question:
l'appareil a t-il une carte mémoire, ou fonctionne t-il seulement avec
sa mémoire interne ?

--
Claude
retirer "pasdepub" et "invalid" de l'adresse mail

/V\\ichel
Le #1273054
essaye sur plusieurs ports USB... on sait jamais...
le PC est USB1 ou USB2 ?



"Zaza"
Bonjour

j'ai beau brancher mon appareil photo sur mon PC (usb) je ne le vois pas
dans le poste de travail.
ça fait un an que j'avais pas essayé ....
sur le portable pas de probléme
J'entend bien le ding ding quand je le branche

merci


Zaza
Le #1273051
/Vichel a exposé le 19/04/2007 :
essaye sur plusieurs ports USB... on sait jamais...
le PC est USB1 ou USB2 ?




Ca y est je donne la combine ça peux servir
aller dans la base registre
HKEY_LOCAL_MACHINESYSTEMCurrentControlSetEnumUSB
supprimer toute les entrees qui commence par vid_

merci a tous

--

http://www.cim26.net/
http://www.radioamateur.org/index0.php

Publicité
Poster une réponse
Anonyme