APPEL AU SECOURS - problème avec Internet et Flash

Le
tealc
slt à tous,

il y a maintenant 1 mois j'ai dû réinstaller IE (avec outlook) et depuis
j'ai des
problèmes pour lire les anims flash qu'utilisent certains sites.
(mappy.com/fr - http://www.hm.com/fr/ - etc).
j'ai bien réinstaller à plusieurs reprises FLASH PLAYER 9 - shockwave et
autre lecteur multimédia de chez Adobe suivi d'un rédémarrage mais le prb est
tjrs là.
J'ai également suivi les conseils sur www.zebulon.fr qui préconise
d'utiliser le lecteur flash 8 plutot que le 9, mais rien à faire ca ne
fonctionne tjrs pas.

J'ai aussi suivi les conseils ici
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?query=flash&dg=microsoft.public.fr.ie6&cat=fr_FR_ECEE235E-C49E-4D47-BE68-4BCA861A1550&lang=fr&cr=FR&pt=&catlistÙ7A44E5-CCA6-429D-A192-5238C6FEFE1E%2CA5681760-B4E4-4D10-BE9F-952862C9AD34&dglist=&ptlist=&exp=&sloc=fr-FR
mais le problème existe toujours.

Aujourd'hui j'ai contacté par téléphone Adobe qui m'ont dit que tout était
ok (c'est vrai puisque j'ai bien le lecteur 9 d'installé sur mon pc d'après
l'analyse sur le site web de Adobe) et donc de voir avec Microsoft.
Microsoft ne gère plus les prb avec win 98 donc m'a renvoyé vers 1
prestataire extérieur mais il faut payer 49,00 € c'est bcp trop cher!

Mon avis perso est qu'il faut PEUT ETRE faire des modifs dans les OPTIONS
d'Explorer.
si oui alors ou et comment ?

merci pour votre aide
@+
Tealc
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean Pierre
Le #12099021
Dans son message
news:,
tealc
slt à tous,

il y a maintenant 1 mois j'ai dû réinstaller IE (avec outlook) et
depuis j'ai des
problèmes pour lire les anims flash qu'utilisent certains sites.
(mappy.com/fr - http://www.hm.com/fr/ - etc...).
j'ai bien réinstaller à plusieurs reprises FLASH PLAYER 9 - shockwave
et autre lecteur multimédia de chez Adobe suivi d'un rédémarrage mais
le prb est tjrs là.
J'ai également suivi les conseils sur www.zebulon.fr qui préconise
d'utiliser le lecteur flash 8 plutot que le 9, mais rien à faire ca ne
fonctionne tjrs pas.

J'ai aussi suivi les conseils ici
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?query=flash&dg=microsoft.public.fr.ie6&cat=fr_FR_ECEE235E-C49E-4D47-BE68-4BCA861A1550&lang=fr&cr=FR&pt=&catlistÙ7A44E5-CCA6-429D-A192-5238C6FEFE1E%2CA5681760-B4E4-4D10-BE9F-952862C9AD34&dglist=&ptlist=&exp=&sloc=fr-FR
mais le problème existe toujours.

Aujourd'hui j'ai contacté par téléphone Adobe qui m'ont dit que tout
était ok (c'est vrai puisque j'ai bien le lecteur 9 d'installé sur
mon pc d'après l'analyse sur le site web de Adobe) et donc de voir
avec Microsoft. Microsoft ne gère plus les prb avec win 98 donc m'a
renvoyé vers 1 prestataire extérieur mais il faut payer 49,00 € c'est
bcp trop cher...!

Mon avis perso est qu'il faut PEUT ETRE faire des modifs dans les
OPTIONS d'Explorer....
si oui alors ou et comment ?

merci pour votre aide
@+
Tealc



Bonsoir,

Pas de problème chez moi mais il est vrai que je suis en XP Home SP2
avec IE7.

As tu ce problème sur tous les sites qui utilisent Adobe Flash Player ?

Sinon dans les options internet essaies de remettre tes options de
sécurité à paramètres par défaut et dans les options avancé regardes
( si cela existe bien sur ) si lire les animations dans les pages web
est coché.

Quel est également ton parefeu ?

Reviens nous dire.

Cdt.

Jean Pierre.
Publicité
Poster une réponse
Anonyme