Applications lancées qui disparaissentŠ

Le
J.R.
Bonsoir,

Depuis quelques temps (une semaine à peu près), lorsque plusieurs
applications (quatre ou cinq) sont lancées en même temps, il arrive que
quand je fais Pomme tabulation, toutes n'apparaissent pas dans la liste des
applications lancées (j'entends par là bien sûr le rectangle gris avec les
icônes qui apparaît au centre de l'écranŠ), sans règle générale, toutes
peuvent disparaître à un moment ou à un autre. Parfois même, c'est le Finder
qui n'apparaît pas. Quand je change d'application et que je refais Pomme
Tabulation, tout rentre dans l'ordre, jusqu'à la fois suivante en général.

J'ai redémarré hier en faisant Pomme S, fait un file system check, tout est
ok. Depuis tout semble être rentré dans l'ordre. Cependant ce problème étant
apparu (il me semble) du jour au lendemain, il pourrait bien recommencer
aussi soudainement qu'il est apparu et a disparuŠ

Je précise que je suis sous Mac OS X 10.5.7 et que je n'ai pas installé
récemment de nouvelles applications (sauf une MAJ de Firefox), ni fait de
grand ménage, donc je n'ai pas viré quoi que ce soit d'essentiel à la bonne
marche de mon ordiŠ

Des suggestions sur les causes et sur d'autres solutions à apporter ?

Bonne soirée en tout cas, que ça ne vous empêche pas de dormir :))
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J.R
Le #19986141
On 2009-07-25 23:22:21 +0200, "J.R."
Bonsoir,

Depuis quelques temps (une semaine à peu près), lorsque plusieurs
applications (quatre ou cinq) sont lancées en même temps, il arrive que
quand je fais Pomme tabulation, toutes n'apparaissent pas dans la liste des
applications lancées (j'entends par là bien sûr le rectangle gris avec les
icônes qui apparaît au centre de l'écranŠ), sans règle générale, toutes
peuvent disparaître à un moment ou à un autre. Parfois même, c'est le Finder
qui n'apparaît pas. Quand je change d'application et que je refais Pomme
Tabulation, tout rentre dans l'ordre, jusqu'à la fois suivante en général.

J'ai redémarré hier en faisant Pomme S, fait un file system check, tout est
ok. Depuis tout semble être rentré dans l'ordre. Cependant ce problème étant
apparu (il me semble) du jour au lendemain, il pourrait bien recommencer
aussi soudainement qu'il est apparu et a disparuŠ

Je précise que je suis sous Mac OS X 10.5.7 et que je n'ai pas installé
récemment de nouvelles applications (sauf une MAJ de Firefox), ni fait de
grand ménage, donc je n'ai pas viré quoi que ce soit d'essentiel à la bonne
marche de mon ordiŠ

Des suggestions sur les causes et sur d'autres solutions à apporter ?

Bonne soirée en tout cas, que ça ne vous empêche pas de dormir :))



(Je me réponds à moi-même, il m'arrive de parler tout seul -;)))

Un mois pile après ce message, ce problème n'est pas réapparu. Je
suppose que mon Pomme-S a tout réglé, mais peut-être une réparation des
autorisations ou même un simple rédémarrage auraient suffis…
Publicité
Poster une réponse
Anonyme