Après la fenêtre d'ouverture de session, blocage sur écran bleu

Le
Paanch''
Bonjour, j'ai un très sérieux problème N'ayant pas réussi à trouver un
post décrivant un cas similaire au mien, je me permet d'en ouvrir un nouveau.

Après avoir modifié l'insatallation de Intel ProSet/wireless, l'utilitaire
d'installationn m'a informée qu'un redémarrage était nécessaire
Depuis, c'est la catastrophe : lorsque l'ordinateur démarre, il arrive bien
jusqu'au stade de la fenêtre d'ouverture de session, mais après que je me
sois logguée, il reste bloqué sur un écran complètement bleu, sans aucun
message d'erreur La seule chose que l'on peut voir est la souris

J'ai booté à partir du CD d'install pour faire un chkdsk /R (il est
actuellement en cours), mais j'ai terriblement peur que ça ne suffise pas
et l'utilisateur part en voyage avec demain Au secours !

Pour info, c'est un Windows XP SP2 installé sur un Sony Vaio VGN-SZ2XP.
Au démarrage, à aucun moment il ne propose d'appuyer sur une touche pour
choisir le mode de démarrage Du coup, il faut que je fasse une recherche
pour trouver ça et voir ce que ça donne en essayant de démarrer en Mode Sans
Echecs.

Si vous pensez pouvoir m'aider, je vous en serai terriblement
reconnaissante. Merci beaucoup,

Paanch'
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paanch''''
Le #1276756
J'ai finalement résolu mon problème grâce au support Vaio :

Il fallait démarrer en mode sans échecs (touche F8 juste après l'affichage
du logo Vaio au démarrage) et faire une restauration système
(Démarrer/Programmes/Accessoires/Outils système/Restauration système).

Si ça peut servir à quelqu'un...

Paanch'



Bonjour, j'ai un très sérieux problème... N'ayant pas réussi à trouver un
post décrivant un cas similaire au mien, je me permet d'en ouvrir un nouveau.

Après avoir modifié l'insatallation de Intel ProSet/wireless, l'utilitaire
d'installationn m'a informée qu'un redémarrage était nécessaire...
Depuis, c'est la catastrophe : lorsque l'ordinateur démarre, il arrive bien
jusqu'au stade de la fenêtre d'ouverture de session, mais après que je me
sois logguée, il reste bloqué sur un écran complètement bleu, sans aucun
message d'erreur... La seule chose que l'on peut voir est la souris...

J'ai booté à partir du CD d'install pour faire un chkdsk /R (il est
actuellement en cours), mais j'ai terriblement peur que ça ne suffise pas...
et l'utilisateur part en voyage avec demain... Au secours !

Pour info, c'est un Windows XP SP2 installé sur un Sony Vaio VGN-SZ2XP.
Au démarrage, à aucun moment il ne propose d'appuyer sur une touche pour
choisir le mode de démarrage... Du coup, il faut que je fasse une recherche
pour trouver ça et voir ce que ça donne en essayant de démarrer en Mode Sans
Echecs.

Si vous pensez pouvoir m'aider, je vous en serai terriblement
reconnaissante. Merci beaucoup,

Paanch'


Publicité
Poster une réponse
Anonyme