Arobase @ inaccessible par Alt Gr + 0

Le
Nico
Bonjour,
Sous Vista je ne peux accéder au symbole @ à partir de mon clavier avec la
combinaison standard 'Alt Gr' + '0'; en effet, en pressant ces 2 touches, une
fenêtre d'un répertoire système s'ouvre.
Je suis contraint de me servir de la combinaison 'Alt'+'6'+'4', mais ce
n'est guère pratique.
A ce jour je n'ai pas trouvé de solution dans les forums bien que je ne sois
pas le seul à être concerné.
Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aski
Le #121024
Hello Nico,


Bonjour,
Sous Vista je ne peux accéder au symbole @ à partir de mon clavier
avec la combinaison standard 'Alt Gr' + '0'; en effet, en pressant
ces 2 touches, une fenêtre d'un répertoire système s'ouvre.
Je suis contraint de me servir de la combinaison 'Alt'+'6'+'4', mais
ce n'est guère pratique.
A ce jour je n'ai pas trouvé de solution dans les forums bien que je
ne sois pas le seul à être concerné.
Merci pour votre aide.


Recherche dans les raccourcis de programmes que tu as installés depuis que
tu as remarqué cette anomalie.

Nico
Le #121023
Merci Aski. J'aurais du le préciser, mais j'ai déjà fait cette recherche et
je n'ai pas trouvé de "raccourci installé". Au risque de me répéter,
l'ouverture de ce répertoire ne m'est pas propre, d'autres utilisateurs ont
exactement le même désagrément et avec l'ouverture du même répertoire (il
suffit de taper 'probleme arobase vista' via google).



Hello Nico,


Bonjour,
Sous Vista je ne peux accéder au symbole @ à partir de mon clavier
avec la combinaison standard 'Alt Gr' + '0'; en effet, en pressant
ces 2 touches, une fenêtre d'un répertoire système s'ouvre.
Je suis contraint de me servir de la combinaison 'Alt'+'6'+'4', mais
ce n'est guère pratique.
A ce jour je n'ai pas trouvé de solution dans les forums bien que je
ne sois pas le seul à être concerné.
Merci pour votre aide.


Recherche dans les raccourcis de programmes que tu as installés depuis que
tu as remarqué cette anomalie.





Nina Popravka
Le #120875
On Sun, 17 Jun 2007 10:06:00 -0700, Nico

Sous Vista je ne peux accéder au symbole @ à partir de mon clavier avec la
combinaison standard 'Alt Gr' + '0'


Vous êtes en clavier Français France ?
--
Nina

Dominique Van De Voorde
Le #120874
Bonsoir,

"Nico"
Bonjour,
Sous Vista je ne peux accéder au symbole @ à partir de mon clavier avec la
combinaison standard 'Alt Gr' + '0'; en effet, en pressant ces 2 touches,
une
fenêtre d'un répertoire système s'ouvre.
Je suis contraint de me servir de la combinaison 'Alt'+'6'+'4', mais ce
n'est guère pratique.
A ce jour je n'ai pas trouvé de solution dans les forums bien que je ne
sois
pas le seul à être concerné.
Merci pour votre aide.


Essayes ALT+320 cela devrait être bon

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)

Bernard Guérin
Le #120722
Bonjour,

"Nico" news:

Sous Vista je ne peux accéder au symbole @ à partir de mon clavier avec la
combinaison standard 'Alt Gr' + '0'; en effet, en pressant ces 2 touches,
une
fenêtre d'un répertoire système s'ouvre.


Ce n'est pas une règle générale sous Vista, j'ai Vista, j'ai fait l'essai,
Alt Gr 0 fait bien @
Tu as dû installer un autre logiciel depuis que tu as Vista, qui t'a modifié
cette fonction.

--
Bernard Guérin

GR
Le #120406
"Nico"
Merci Aski. J'aurais du le préciser, mais j'ai déjà fait cette recherche
et
je n'ai pas trouvé de "raccourci installé". Au risque de me répéter,
l'ouverture de ce répertoire ne m'est pas propre, d'autres utilisateurs
ont
exactement le même désagrément et avec l'ouverture du même répertoire (il
suffit de taper 'probleme arobase vista' via google).
"""""""""""

bonsoir,
Alt + 064 semble le faire : @
--
GR

Publicité
Poster une réponse
Anonyme