Arrêt en cours, en cours, en cours, en c...

Le
Alain GERARD
Bonjour,
Depuis un moment maintenant (impossible de dire à partir de quand ou de
quoi) mon Vista 64 bits bloque sur arrêt en cours. Obligé de passer par
l'arrêt forcé pour l'éteindre. Le démarrage suivant se fait évidemment
avec le panneau "windows n'a pas été arrêté correctement".
Je cherche une solution depuis un long moment et il est stupéfiant de
constater sur les forums du web le nombre d'utilisateurs concernés par
ce problème. Hélas, aucune solution satisfaisante n'émerge !
Pourrais-je t-il obtenir une piste à explorer ici ?
En tout cas, merci de m'avoir lu,
et bonne année 2010
AG
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #20877101
Salut,

Ça m'est arrivé une fois quand j'avais Vista et ça a duré quelques jours, jusqu'à ce
que je fasse 2 choses ultra simples :
1-) Une défragmentation.
2-) J'ai lancer l'arrêt de l'ordi à 14 h et je suis allé sorti ; de retour vers 18 h
l'ordi s'était arrêté et il ne l'a jamais refait !
Que s'est-il passé dans l'après midi, seuls Dieu (s'il existe) et ma chatte qui profite de
mon absence pour se coucher dans mon fauteuil devant l'ordi pourraient le dire...-:)))

Dieu, je ne lui parle pas, quant à la chatte elle ne veut pas me le dire !
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010 et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici : http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"Alain GERARD" 4b3f0ed5$0$28844$
Bonjour,
Depuis un moment maintenant (impossible de dire à partir de quand ou de quoi) mon Vista
64 bits bloque sur arrêt en cours. Obligé de passer par l'arrêt forcé pour l'éteindre.
Le démarrage suivant se fait évidemment avec le panneau "windows n'a pas été arrêté
correctement".
Je cherche une solution depuis un long moment et il est stupéfiant de constater sur les
forums du web le nombre d'utilisateurs concernés par ce problème. Hélas, aucune solution
satisfaisante n'émerge !
Pourrais-je t-il obtenir une piste à explorer ici ?
En tout cas, merci de m'avoir lu,
et bonne année 2010
AG


Alain GERARD
Le #20880911
Le Claude a écrit :
Salut,

Ça m'est arrivé une fois quand j'avais Vista et ça a duré quelques
jours, jusqu'à ce que je fasse 2 choses ultra simples :
1-) Une défragmentation.
2-) J'ai lancer l'arrêt de l'ordi à 14 h et je suis allé sorti ; de
retour vers 18 h l'ordi s'était arrêté et il ne l'a jamais refait !
Que s'est-il passé dans l'après midi, seuls Dieu (s'il existe) et ma
chatte qui profite de mon absence pour se coucher dans mon fauteuil
devant l'ordi pourraient le dire...-:)))

Dieu, je ne lui parle pas, quant à la chatte elle ne veut pas me le dire !



J'ai fait (et terminé) une défrag mais c'est toujours pareil.
Ah si, si je ne fais rien après que Vista se soit installé, il se ferme
normalement. Mais dans ce cas, c'était pas la peine de le lancer ;-)
D'ailleurs, je me demande si je vais continuer à écrire Vista avec une
majuscule ...
Quartzkyte
Le #20881281
Alain GERARD a écrit :
Le Claude a écrit :
Salut,

Ça m'est arrivé une fois quand j'avais Vista et ça a duré quelques
jours, jusqu'à ce que je fasse 2 choses ultra simples :
1-) Une défragmentation.
2-) J'ai lancer l'arrêt de l'ordi à 14 h et je suis allé sorti ; de
retour vers 18 h l'ordi s'était arrêté et il ne l'a jamais refait !
Que s'est-il passé dans l'après midi, seuls Dieu (s'il existe) et ma
chatte qui profite de mon absence pour se coucher dans mon fauteuil
devant l'ordi pourraient le dire...-:)))

Dieu, je ne lui parle pas, quant à la chatte elle ne veut pas me le dire !





J'ai fait (et terminé) une défrag mais c'est toujours pareil.
Ah si, si je ne fais rien après que Vista se soit installé, il se ferme
normalement. Mais dans ce cas, c'était pas la peine de le lancer ;-)
D'ailleurs, je me demande si je vais continuer à écrire Vista avec une
majuscule ...



Les chats qui marchent sur le clavier, c'est aussi une possibilité...
Par curiosité, as-tu le problème en mode sans échec ?

--
Quartzkyte

(si c'est compliqué appelez-moi Michel)

Newsgroups win7 et office2010 créés par Michel Claveau :
news:\ponx.frwin7 - Utilisateur et Passe : v (comme visiteur)
La FAQ Outlook de JièL : http://faq-outlook.fr/
7 Extra, mon annuaire Windows 7 :
http://www.corpfrance.com/7extra/
(infos et bonnes adresses acceptées, merci)
Alain GERARD
Le #20883731
Quartzkyte a écrit :
Alain GERARD a écrit :
Le Claude a écrit :
Salut,

Ça m'est arrivé une fois quand j'avais Vista et ça a duré quelques
jours, jusqu'à ce que je fasse 2 choses ultra simples :
1-) Une défragmentation.
2-) J'ai lancer l'arrêt de l'ordi à 14 h et je suis allé sorti ; de
retour vers 18 h l'ordi s'était arrêté et il ne l'a jamais refait !
Que s'est-il passé dans l'après midi, seuls Dieu (s'il existe) et ma
chatte qui profite de mon absence pour se coucher dans mon fauteuil
devant l'ordi pourraient le dire...-:)))

Dieu, je ne lui parle pas, quant à la chatte elle ne veut pas me le dire !





J'ai fait (et terminé) une défrag mais c'est toujours pareil.
Ah si, si je ne fais rien après que Vista se soit installé, il se ferme
normalement. Mais dans ce cas, c'était pas la peine de le lancer ;-)
D'ailleurs, je me demande si je vais continuer à écrire Vista avec une
majuscule ...



Les chats qui marchent sur le clavier, c'est aussi une possibilité...
Par curiosité, as-tu le problème en mode sans échec ?




En mode sans échec, ça marche (l'ordi s'éteint normalement)
Ensuite les différents tests (notamment après du jeu en ligne soupçonné
d'être coupable), ça s'éteint normal aussi. J'ai l'impression que ce
dysfonctionnement est vicieux car il doit se produire dans un contexte
particulier.
Je continue les investigations ...
Le Claude
Le #20884131
Salut Quartzkite,

Tu nous dis :
Les chats qui marchent sur le clavier, c'est aussi une possibilité...



Ma chatte se contente du fauteuil, elle ne va même pas voir la souris en se disant :
"Tiens un petit en-cas"
Pour le "Sans échec", je ne sais pas, ça fait au moins 3 ans de ça...



--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010 et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici : http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"Quartzkyte" 4b3f9df0$0$32349$
Alain GERARD a écrit :
Le Claude a écrit :
Salut,

Ça m'est arrivé une fois quand j'avais Vista et ça a duré quelques
jours, jusqu'à ce que je fasse 2 choses ultra simples :
1-) Une défragmentation.
2-) J'ai lancer l'arrêt de l'ordi à 14 h et je suis allé sorti ; de
retour vers 18 h l'ordi s'était arrêté et il ne l'a jamais refait !
Que s'est-il passé dans l'après midi, seuls Dieu (s'il existe) et ma
chatte qui profite de mon absence pour se coucher dans mon fauteuil
devant l'ordi pourraient le dire...-:)))

Dieu, je ne lui parle pas, quant à la chatte elle ne veut pas me le dire !





J'ai fait (et terminé) une défrag mais c'est toujours pareil.
Ah si, si je ne fais rien après que Vista se soit installé, il se ferme
normalement. Mais dans ce cas, c'était pas la peine de le lancer ;-)
D'ailleurs, je me demande si je vais continuer à écrire Vista avec une
majuscule ...



Les chats qui marchent sur le clavier, c'est aussi une possibilité...
Par curiosité, as-tu le problème en mode sans échec ?

--
Quartzkyte

(si c'est compliqué appelez-moi Michel)

Newsgroups win7 et office2010 créés par Michel Claveau :
news:\ponx.frwin7 - Utilisateur et Passe : v (comme visiteur)
La FAQ Outlook de JièL : http://faq-outlook.fr/
7 Extra, mon annuaire Windows 7 :
http://www.corpfrance.com/7extra/
(infos et bonnes adresses acceptées, merci)




Alain GERARD
Le #20888361
Suite :
En fait, si je laisse l'écran "Arrêt en cours", au bout de 15 - 20 mn,
le bureau se réaffiche avec le msg "Windows a récupéré d'un arrêt non
planifié"
Détail de l'erreur :
Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.0.6002.2.2.0.768.3
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 1000009f
BCP1: 0000000000000004
BCP2: 0000000000000258
BCP3: FFFFFA8009D23040
BCP4: 0000000000000000
OS Version: 6_0_6002
Service Pack: 2_0
Product: 768_1
Publicité
Poster une réponse
Anonyme