arrêt intempestif

Le
Jean-Da
Bonjour,
Voilà 2 ou 3 fois que je mets mon lapetop en marche, il semble démarer
normalement et non, il s'arrête avant le limaçon. Je le remets en marche et
il se plante sur un écran noir! Alors j'emploie les grands moyens et l'arrête
en appuyant longtemps sur l'interrupteur. Ensuite j'emploie le mode sans
échec, il charge normalement et je peux le faire redémarrer normalement.
Faut-il faire une restauration système ou quoi d'autre.
Merci de me répondre.
Cordialement
--
Jean-Da
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18622331
une vérif du disque dur (chkdsk) a-t-elle été faite?
un démarrage tous périphériques débranchés est-il normal?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Da" news:
Bonjour,
Voilà 2 ou 3 fois que je mets mon lapetop en marche, il semble démarer
normalement et non, il s'arrête avant le limaçon. Je le remets en marche
et
il se plante sur un écran noir! Alors j'emploie les grands moyens et
l'arrête
en appuyant longtemps sur l'interrupteur. Ensuite j'emploie le mode sans
échec, il charge normalement et je peux le faire redémarrer normalement.
Faut-il faire une restauration système ou quoi d'autre.
Merci de me répondre.
Cordialement
--
Jean-Da


Jean-Da
Le #18622581
Oui, un chkdsk du disque a été exécuté, sans erreur.
Une restauration système est-elle une bonne chose?
Merci de répondre
--
Jean-Da


"Azo4" a écrit :

une vérif du disque dur (chkdsk) a-t-elle été faite?
un démarrage tous périphériques débranchés est-il normal?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Da" news:
> Bonjour,
> Voilà 2 ou 3 fois que je mets mon lapetop en marche, il semble démarer
> normalement et non, il s'arrête avant le limaçon. Je le remets en marche
> et
> il se plante sur un écran noir! Alors j'emploie les grands moyens et
> l'arrête
> en appuyant longtemps sur l'interrupteur. Ensuite j'emploie le mode sans
> échec, il charge normalement et je peux le faire redémarrer normalement.
> Faut-il faire une restauration système ou quoi d'autre.
> Merci de me répondre.
> Cordialement
> --
> Jean-Da




Paulchen
Le #18623091
Si c'est après une longue période de non-utilisation,
as-tu chargé un peu la batterie avant de "démarer ton lapetop" ?
--
Paulchen

"Jean-Da" news:
Bonjour,
Voilà 2 ou 3 fois que je mets mon lapetop en marche, il semble démarer
normalement et non, il s'arrête avant le limaçon. Je le remets en
marche et
il se plante sur un écran noir!


Jean-Da
Le #18623171
La batterie était branchée sur le secteur!
--
Jean-Da


"Paulchen" a écrit :

Si c'est après une longue période de non-utilisation,
as-tu chargé un peu la batterie avant de "démarer ton lapetop" ?
--
Paulchen

"Jean-Da" news:
> Bonjour,
> Voilà 2 ou 3 fois que je mets mon lapetop en marche, il semble démarer
> normalement et non, il s'arrête avant le limaçon. Je le remets en
> marche et
> il se plante sur un écran noir!




Paulchen
Le #18623411
Oui, mais après une longue période d'inactivité,
il faut qu'elle se recharge un tout petit peu.
--
Paulchen

"Jean-Da" news:
La batterie était branchée sur le secteur!


Azo4
Le #18623491
> Une restauration système est-elle une bonne chose?


ça ne fera pas de mal!!!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Da" news:
Oui, un chkdsk du disque a été exécuté, sans erreur.
Une restauration système est-elle une bonne chose?
Merci de répondre
--
Jean-Da


"Azo4" a écrit :

une vérif du disque dur (chkdsk) a-t-elle été faite?
un démarrage tous périphériques débranchés est-il normal?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Da" news:
> Bonjour,
> Voilà 2 ou 3 fois que je mets mon lapetop en marche, il semble démarer
> normalement et non, il s'arrête avant le limaçon. Je le remets en
> marche
> et
> il se plante sur un écran noir! Alors j'emploie les grands moyens et
> l'arrête
> en appuyant longtemps sur l'interrupteur. Ensuite j'emploie le mode
> sans
> échec, il charge normalement et je peux le faire redémarrer
> normalement.
> Faut-il faire une restauration système ou quoi d'autre.
> Merci de me répondre.
> Cordialement
> --
> Jean-Da






Publicité
Poster une réponse
Anonyme