Arrêt lors du boot...

Le
Noel
Bonsoir à tous,

Système qui marchait parfaitement, pas de modifications, ni ajout, ni
suppression de programmes, aucun changement de paramétrage, aucune mise à
jour,
et depuis quelques jours :

-Arrêt lors du démarrage au lancement de Windows 7 (seul système
d'exploitation) avec une page du "Gestionnaire de démarrage" proposant
uniquement "windows 7"Entrée au clavier et ça repart !!!

Après recherches diverses sur différents forums et sites d'assistance, rien
de significatif comme solutions, sauf qu'il semble que ça soit un problème
assez courant !

Merci de vos conseils,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Delta Ophiuchus
Le #25561102
*Bonjour/Bonsoir/Bonne nuit Noel*, qui a écrit le 23/07/2013 22:31 :

Bonsoir à tous,

Système qui marchait parfaitement, pas de modifications, ni ajout, ni
suppression de programmes, aucun changement de paramétrage, aucune mise à
jour,
et depuis quelques jours :

-Arrêt lors du démarrage au lancement de Windows 7 (seul système
d'exploitation...) avec une page du "Gestionnaire de démarrage" proposant
uniquement "windows 7"...Entrée au clavier et ça repart !!!

Après recherches diverses sur différents forums et sites d'assistance, rien
de significatif comme solutions, sauf qu'il semble que ça soit un problème
assez courant !

Merci de vos conseils,



Je pense que tu as un problème de pilote.
Consulte l'observateur d'évènements pour trouver ton problème.
Écris eventvwr dans le menu Démarrer.


--
http://www.synec-doc.be/doc/accents2.htm

Le premier anti-virus/anti-spyware/anti-malware, ce n'est pas un
programme, c'est toi :
http://www.certa.ssi.gouv.fr/
Noel
Le #25561162
"Delta Ophiuchus" news: ksnqn7$6mu$
*Bonjour/Bonsoir/Bonne nuit Noel*, qui a écrit le 23/07/2013 22:31 :

Bonsoir à tous,

Système qui marchait parfaitement, pas de modifications, ni ajout, ni
suppression de programmes, aucun changement de paramétrage, aucune mise à
jour,
et depuis quelques jours :

-Arrêt lors du démarrage au lancement de Windows 7 (seul système
d'exploitation...) avec une page du "Gestionnaire de démarrage" proposant
uniquement "windows 7"...Entrée au clavier et ça repart !!!

Après recherches diverses sur différents forums et sites d'assistance,
rien
de significatif comme solutions, sauf qu'il semble que ça soit un
problème
assez courant !

Merci de vos conseils,



Je pense que tu as un problème de pilote.
Consulte l'observateur d'évènements pour trouver ton problème.
Écris eventvwr dans le menu Démarrer.




Merci de ta réponse, je vais regarder dans ces directions !
(Pas de changement non plus de périphériques vis à vis de l'hypothèse
"pilotes"...)
Je relaterais ici les suites,
http://www.synec-doc.be/doc/accents2.htm

Le premier anti-virus/anti-spyware/anti-malware, ce n'est pas un
programme, c'est toi :
http://www.certa.ssi.gouv.fr/
HD
Le #25561662
J'ai un ami qui a eu le même problème. Je l'ai résolu en allant dans le BIOS
et en appelant les paramètres d'usines du BIOS. Tout est reparti. A essayer
et dis nous le résultat.

@+
HD
Noel
Le #25563482
"HD" ksoh1d$1drc$
J'ai un ami qui a eu le même problème. Je l'ai résolu en allant dans le
BIOS et en appelant les paramètres d'usines du BIOS. Tout est reparti. A
essayer et dis nous le résultat.

@+
HD



Merci de l'info !...c'est effectivement une autre piste car le problème est
toujours vivant !!!
Résultat des dernières investigations :
-Pas d'anomalies d'erreurs dans l'Observateurs d'événements système
-RAS côté pilotes
-Config système onglet "Démarrer" OK
-Décochage de l'"Affichage des Systèmes d'exploitation" dans l'onglet avancé
Démarrage/Récupération

(C'est un serveur qui assure l'accès et la réservation à des locaux
sportifs, dont le redémarrage se fait chaque nuit = le matin, tout est donc
planté, plus personne ne peut entrer et il faut redémarrer manuellement au
clavier tous les jours...)
Delta Ophiuchus
Le #25563472
*Bonjour/Bonsoir/Bonne nuit Noel*, qui a écrit le 25/07/2013 10:03 :

(C'est un serveur qui assure l'accès et la réservation à des locaux
sportifs, dont le redémarrage se fait chaque nuit = le matin, tout est donc
planté, plus personne ne peut entrer et il faut redémarrer manuellement au
clavier tous les jours...)



Il y a quelque chose dans msconfigDémarrage qui est désactivé et qui ne
devrait pas l'être.

--
http://www.synec-doc.be/doc/accents2.htm

Le premier anti-virus/anti-spyware/anti-malware, ce n'est pas un
programme, c'est toi :
http://www.certa.ssi.gouv.fr/
Delta Ophiuchus
Le #25563492
(Supersedes)

*Bonjour/Bonsoir/Bonne nuit Noel*, qui a écrit le 25/07/2013 10:03 :

(C'est un serveur qui assure l'accès et la réservation à des locaux
sportifs, dont le redémarrage se fait chaque nuit = le matin, tout est donc
planté, plus personne ne peut entrer et il faut redémarrer manuellement au
clavier tous les jours...)



Il y a quelque chose dans msconfigServices qui est désactivé et qui ne
devrait pas l'être.

--
http://www.synec-doc.be/doc/accents2.htm

Le premier anti-virus/anti-spyware/anti-malware, ce n'est pas un
programme, c'est toi :
http://www.certa.ssi.gouv.fr/
Noel
Le #25563872
"Delta Ophiuchus" news: ksqn48$7c2$
(Supersedes)

*Bonjour/Bonsoir/Bonne nuit Noel*, qui a écrit le 25/07/2013 10:03 :

(C'est un serveur qui assure l'accès et la réservation à des locaux
sportifs, dont le redémarrage se fait chaque nuit = le matin, tout est
donc
planté, plus personne ne peut entrer et il faut redémarrer manuellement
au
clavier tous les jours...)



Il y a quelque chose dans msconfigServices qui est désactivé et qui ne
devrait pas l'être.

--
http://www.synec-doc.be/doc/accents2.htm

Le premier anti-virus/anti-spyware/anti-malware, ce n'est pas un
programme, c'est toi :
http://www.certa.ssi.gouv.fr/



-msconfig/services non modifié et vérifié (selon Delta) = RAS
-BIOS reconfiguré selon conseils (selon HD) = pareil
-Système/avancé/options démarrage-récupération = RAS
-Observateurs d'événement = pas de message d'erreur
-Pilotes = RAS
Un peu désespéré !!!
Phénomène se produit maintenant systématiquement au démarrage, à la mise
sous tension...
Maboule
Le #25563942
C'est peut-être ton disque dur qui est défaillant.
Essaie de sauvegarder toutes les données tant que c'est encore possible.
La suite tu la connais.

"Noel" 51f11be4$0$18738$
"Delta Ophiuchus" news: ksqn48$7c2$
(Supersedes)

*Bonjour/Bonsoir/Bonne nuit Noel*, qui a écrit le 25/07/2013 10:03 :

(C'est un serveur qui assure l'accès et la réservation à des locaux
sportifs, dont le redémarrage se fait chaque nuit = le matin, tout est
donc
planté, plus personne ne peut entrer et il faut redémarrer manuellement
au
clavier tous les jours...)



Il y a quelque chose dans msconfigServices qui est désactivé et qui ne
devrait pas l'être.

--
http://www.synec-doc.be/doc/accents2.htm

Le premier anti-virus/anti-spyware/anti-malware, ce n'est pas un
programme, c'est toi :
http://www.certa.ssi.gouv.fr/



-msconfig/services non modifié et vérifié (selon Delta) = RAS
-BIOS reconfiguré selon conseils (selon HD) = pareil
-Système/avancé/options démarrage-récupération = RAS
-Observateurs d'événement = pas de message d'erreur
-Pilotes = RAS
Un peu désespéré !!!
Phénomène se produit maintenant systématiquement au démarrage, à la mise
sous tension...


milsabords
Le #25616972
Noel avait écrit le 23/07/2013 :
Bonsoir à tous,

Système qui marchait parfaitement, pas de modifications, ni ajout, ni
suppression de programmes, aucun changement de paramétrage, aucune mise à
jour,
et depuis quelques jours :

-Arrêt lors du démarrage au lancement de Windows 7 (seul système
d'exploitation...) avec une page du "Gestionnaire de démarrage" proposant
uniquement "windows 7"...Entrée au clavier et ça repart !!!

Après recherches diverses sur différents forums et sites d'assistance, rien
de significatif comme solutions, sauf qu'il semble que ça soit un problème
assez courant !

Merci de vos conseils,



Dans msconfig->Démarrer, vérifie les paramètres, notamment Délai.
Publicité
Poster une réponse
Anonyme