Arrêt normal, redémarrage!

Le
Jean-Claude
Bonjour à tous,


Je sèche, j'ai un cas particulier en ce sens que malgré mes recherches
successives, je n'ai pas trouvé la solution à mon pb!

Lorsque j'arrête normalement WINXP PRO SP3, celui-ci redémarre à chaque
fois.

Dans "Défaillance du système" j'ai bien sûr enlevé la coche "Démarrer
automatiquement"

Aucune d'entrée dans l'observateur d'événements et pas de message d'erreur
du tout avant l'arrêt.

En mode sans échec, pb identique, redémarre à chaque fois.


Ce problème est survenu sur un PC que j'ai dû reformater et réinstaller
après une embrouille sérieuse avec un virus. J'avais profité de "flasher" un
nouveau BIOS, mais là également, je suis revenu à la version d'origine, le
pb subsiste ;-(((

Il faut simplement presser le bouton d'enclenchement pendant plusieurs
secondes lorsque WINXP s'est arrêté pour l'empêcher de redémarrer. La
carte-mère est une INTEL D865GBF.

A part cela il fonctionne parfaitement bien!


Qui en pense quelque chose et aurait le début d'une amorce de solution???


Merci à tous et en particulier à ceux qui feront un commentaire!



Jean-Claude
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #19110651
*Bonjour Jean-Claude* !

Bonjour à tous,

Je sèche, j'ai un cas particulier en ce sens que malgré mes recherches
successives, je n'ai pas trouvé la solution à mon pb!

Lorsque j'arrête normalement WINXP PRO SP3, celui-ci redémarre à chaque fois.

Dans "Défaillance du système" j'ai bien sûr enlevé la coche "Démarrer
automatiquement"

Aucune d'entrée dans l'observateur d'événements et pas de message d'erreur du
tout avant l'arrêt.

En mode sans échec, pb identique, redémarre à chaque fois.

Ce problème est survenu sur un PC que j'ai dû reformater et réinstaller après
une embrouille sérieuse avec un virus. J'avais profité de "flasher" un
nouveau BIOS, mais là également, je suis revenu à la version d'origine, le pb
subsiste ;-(((

Il faut simplement presser le bouton d'enclenchement pendant plusieurs
secondes lorsque WINXP s'est arrêté pour l'empêcher de redémarrer. La
carte-mère est une INTEL D865GBF.

A part cela il fonctionne parfaitement bien!

Qui en pense quelque chose et aurait le début d'une amorce de solution???

Merci à tous et en particulier à ceux qui feront un commentaire!

Jean-Claude




Pour mémoire
http://www.d2i.ch/pn/depannage/arret.html
http://support.microsoft.com/kb/326841/fr

Mais dans ce cas, je procèderais à un test avec une autre alimentation,
prélevée sur un autre PC. Vérifier aussi la RAM, ou déposer une
barrette
http://perso.wanadoo.fr/doc.jm/MemTest.htm

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
http://fspsa.free.fr/contamination-lecteurs-amovibles.htm
Jean-Claude
Le #19117971
Bonjour à tous,


Merci à Jean-François pour toutes ses informations!

J'avais quasiment tout fait avant mon post ici. J'ai juste encore vérifié
certains points mais aucun résultat ;-(((

Aucun message non plus!

Tout à part l'alimentation car je n'en n'ai pas sous la main! Je serais
quand même étonné qu'un pb soit apparu juste au moment où j'ai formaté le
disque et que j'ai réinstallé WINDOWS XP. Car tout part de là, avant ce PC a
fonctionné 2-3 ans sans pb.

Le fait qu'il redémarre également en le fermant après l'avoir lancé en mode
sans échec est-il la preuve que ce ne peut pas être un pb de pilotes?

Que faire dans un tel cas?

A part l'alimentation, qui a encore une idée?


Cordialement,


Jean-Claude



"JF" news:%
*Bonjour Jean-Claude* !

> Bonjour à tous,
>
> Je sèche, j'ai un cas particulier en ce sens que malgré mes recherches
> successives, je n'ai pas trouvé la solution à mon pb!
>
> Lorsque j'arrête normalement WINXP PRO SP3, celui-ci redémarre à chaque


fois.
>
> Dans "Défaillance du système" j'ai bien sûr enlevé la coche "Démarrer
> automatiquement"
>
> Aucune d'entrée dans l'observateur d'événements et pas de message


d'erreur du
> tout avant l'arrêt.
>
> En mode sans échec, pb identique, redémarre à chaque fois.
>
> Ce problème est survenu sur un PC que j'ai dû reformater et réinstaller


après
> une embrouille sérieuse avec un virus. J'avais profité de "flasher" un
> nouveau BIOS, mais là également, je suis revenu à la version d'origine,


le pb
> subsiste ;-(((
>
> Il faut simplement presser le bouton d'enclenchement pendant plusieurs
> secondes lorsque WINXP s'est arrêté pour l'empêcher de redémarrer. La
> carte-mère est une INTEL D865GBF.
>
> A part cela il fonctionne parfaitement bien!
>
> Qui en pense quelque chose et aurait le début d'une amorce de


solution???
>
> Merci à tous et en particulier à ceux qui feront un commentaire!
>
> Jean-Claude


Pour mémoire
http://www.d2i.ch/pn/depannage/arret.html
http://support.microsoft.com/kb/326841/fr

Mais dans ce cas, je procèderais à un test avec une autre alimentation,
prélevée sur un autre PC. Vérifier aussi la RAM, ou déposer une
barrette
http://perso.wanadoo.fr/doc.jm/MemTest.htm

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
http://fspsa.free.fr/contamination-lecteurs-amovibles.htm




Publicité
Poster une réponse
Anonyme