Arrêt XP sur connexion réseau

Le
ber
Bonjour,

J'ai un portable tout neuf sous VISTA et un PC plus ancien sous XP, la
connexion internet est sur le PC XP.
J'ai configuré le réseau pour que la connexion Internet soit partagée.
Quand je connecte le câble entre les 2 machines (connexion directe avec
câble croisé), le PC XP s'éteint tout seul, je suis obligé de le débrancher
et le rebrancher pour qu'il redémarre!
Cela se passe 9 fois sur 10 quelque soit l'ordre de démarrage des machines.

J'imagine que le problème vient du réseau (configuration sécurité?) car sans
le câble, le PC XP fonctionne parfaitement.

D'où peut venir le problème et qu'elle est la solution?

Merci

Bernard
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #3968651
d'abord changer de câble!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"ber" news:474d3851$0$15747$
Bonjour,

J'ai un portable tout neuf sous VISTA et un PC plus ancien sous XP, la
connexion internet est sur le PC XP.
J'ai configuré le réseau pour que la connexion Internet soit partagée.
Quand je connecte le câble entre les 2 machines (connexion directe avec
câble croisé), le PC XP s'éteint tout seul, je suis obligé de le
débrancher et le rebrancher pour qu'il redémarre!
Cela se passe 9 fois sur 10 quelque soit l'ordre de démarrage des
machines.

J'imagine que le problème vient du réseau (configuration sécurité?) car
sans le câble, le PC XP fonctionne parfaitement.

D'où peut venir le problème et qu'elle est la solution?

Merci

Bernard



ber
Le #3968621
Il marche par ailleurs très bien entre 2 PC XP...

ber
"Azo4" 47512424$0$27385$
d'abord changer de câble!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"ber" news:474d3851$0$15747$
Bonjour,

J'ai un portable tout neuf sous VISTA et un PC plus ancien sous XP, la
connexion internet est sur le PC XP.
J'ai configuré le réseau pour que la connexion Internet soit partagée.
Quand je connecte le câble entre les 2 machines (connexion directe avec
câble croisé), le PC XP s'éteint tout seul, je suis obligé de le
débrancher et le rebrancher pour qu'il redémarre!
Cela se passe 9 fois sur 10 quelque soit l'ordre de démarrage des
machines.

J'imagine que le problème vient du réseau (configuration sécurité?) car
sans le câble, le PC XP fonctionne parfaitement.

D'où peut venir le problème et qu'elle est la solution?

Merci

Bernard






Azo4
Le #3968611
la crte réseau mal fixée?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"ber" news:475443f8$0$642$
Il marche par ailleurs très bien entre 2 PC XP...

ber
"Azo4" 47512424$0$27385$
d'abord changer de câble!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"ber" news:474d3851$0$15747$
Bonjour,

J'ai un portable tout neuf sous VISTA et un PC plus ancien sous XP, la
connexion internet est sur le PC XP.
J'ai configuré le réseau pour que la connexion Internet soit partagée.
Quand je connecte le câble entre les 2 machines (connexion directe avec
câble croisé), le PC XP s'éteint tout seul, je suis obligé de le
débrancher et le rebrancher pour qu'il redémarre!
Cela se passe 9 fois sur 10 quelque soit l'ordre de démarrage des
machines.

J'imagine que le problème vient du réseau (configuration sécurité?) car
sans le câble, le PC XP fonctionne parfaitement.

D'où peut venir le problème et qu'elle est la solution?

Merci

Bernard










ber
Le #3968581
Réseau de la carte mère...

"Azo4" 4754464c$0$27380$
la crte réseau mal fixée?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"ber" news:475443f8$0$642$
Il marche par ailleurs très bien entre 2 PC XP...

ber
"Azo4" 47512424$0$27385$
d'abord changer de câble!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"ber" news:474d3851$0$15747$
Bonjour,

J'ai un portable tout neuf sous VISTA et un PC plus ancien sous XP, la
connexion internet est sur le PC XP.
J'ai configuré le réseau pour que la connexion Internet soit partagée.
Quand je connecte le câble entre les 2 machines (connexion directe avec
câble croisé), le PC XP s'éteint tout seul, je suis obligé de le
débrancher et le rebrancher pour qu'il redémarre!
Cela se passe 9 fois sur 10 quelque soit l'ordre de démarrage des
machines.

J'imagine que le problème vient du réseau (configuration sécurité?) car
sans le câble, le PC XP fonctionne parfaitement.

D'où peut venir le problème et qu'elle est la solution?

Merci

Bernard













Publicité
Poster une réponse
Anonyme