Arrêts intempestifs sur portable

Le
Biarrot
Bjr.
- Portable Asus (< 1an) av Win 7 .
=> Arrêts de + en + fréquents :
- Pdt une session de travail, coupure ( comme une coupure de courant
!).
- Redémarrage avec réamorçage système dans le bios ( démarrage normal),
- Pas d'écran bleu, rien dans l'observateur d'évènements,
- Températures normales sur les éléments clés,
- Ventilateur OK,
- Rechargement de Windows sans PB et session de travail pdt un certain
temps normale!

J'ai enlevé ts les périphs branchés et il semblerait, après chgt de port de
sortie USB de la souris que le phénomène (pour le moment ne se manifeste
plus ?

A SUIVRE

Quelqu'un a t-il une suggestion ou une idée ?

Merci pour l'aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
thierry SALARD
Le #24718202
Biarrot a écrit :
Bjr.
- Portable Asus (< 1an) av Win 7 .
=> Arrêts de + en + fréquents :
- Pdt une session de travail, coupure ( comme une coupure de courant
...!).
- Redémarrage avec réamorçage système dans le bios ( démarrage normal),
- Pas d'écran bleu, rien dans l'observateur d'évènements,
- Températures normales sur les éléments clés,
- Ventilateur OK,
- Rechargement de Windows sans PB et session de travail pdt un
certain temps normale...!

J'ai enlevé ts les périphs branchés et il semblerait, après chgt de port
de sortie USB de la souris que le phénomène (pour le moment ne se
manifeste plus ?

A SUIVRE...

Quelqu'un a t-il une suggestion ou une idée ...?

Merci pour l'aide





Sur batterie ou sur secteur ?
Biarrot
Le #24718302
"thierry SALARD" a écrit dans le message de groupe de discussion :
5037adda$0$16486$

Biarrot a écrit :
Bjr.
- Portable Asus (< 1an) av Win 7 .
=> Arrêts de + en + fréquents :
- Pdt une session de travail, coupure ( comme une coupure de courant
...!).
- Redémarrage avec réamorçage système dans le bios ( démarrage
normal),
- Pas d'écran bleu, rien dans l'observateur d'évènements,
- Températures normales sur les éléments clés,
- Ventilateur OK,
- Rechargement de Windows sans PB et session de travail pdt un
certain temps normale...!

J'ai enlevé ts les périphs branchés et il semblerait, après chgt de port
de sortie USB de la souris que le phénomène (pour le moment ne se
manifeste plus ?

A SUIVRE...

Quelqu'un a t-il une suggestion ou une idée ...?

Merci pour l'aide





Sur batterie ou sur secteur ?

Indifféremment sur batterie ou sur secteur...
thierry SALARD
Le #24718532
Le 24/08/2012 19:03, Biarrot a écrit :





"thierry SALARD" a écrit dans le message de groupe de discussion :
5037adda$0$16486$

Biarrot a écrit :
Bjr.
- Portable Asus (< 1an) av Win 7 .
=> Arrêts de + en + fréquents :
- Pdt une session de travail, coupure ( comme une coupure de courant
...!).
- Redémarrage avec réamorçage système dans le bios ( démarrage
normal),
- Pas d'écran bleu, rien dans l'observateur d'évènements,
- Températures normales sur les éléments clés,
- Ventilateur OK,
- Rechargement de Windows sans PB et session de travail pdt un
certain temps normale...!

J'ai enlevé ts les périphs branchés et il semblerait, après chgt de port
de sortie USB de la souris que le phénomène (pour le moment ne se
manifeste plus ?

A SUIVRE...

Quelqu'un a t-il une suggestion ou une idée ...?

Merci pour l'aide





Sur batterie ou sur secteur ?

Indifféremment sur batterie ou sur secteur...



Peut-être une carte mère en train de lâcher. S'il a moins d'un an, je
dirais une demande de SAV d'urgence.
Biarrot
Le #24719292
"thierry SALARD" a écrit dans le message de groupe de discussion :
5037c886$0$21935$

Le 24/08/2012 19:03, Biarrot a écrit :





"thierry SALARD" a écrit dans le message de groupe de discussion :
5037adda$0$16486$

Biarrot a écrit :
Bjr.
- Portable Asus (< 1an) av Win 7 .
=> Arrêts de + en + fréquents :
- Pdt une session de travail, coupure ( comme une coupure de courant
...!).
- Redémarrage avec réamorçage système dans le bios ( démarrage
normal),
- Pas d'écran bleu, rien dans l'observateur d'évènements,
- Températures normales sur les éléments clés,
- Ventilateur OK,
- Rechargement de Windows sans PB et session de travail pdt un
certain temps normale...!

J'ai enlevé ts les périphs branchés et il semblerait, après chgt de port
de sortie USB de la souris que le phénomène (pour le moment ne se
manifeste plus ?

A SUIVRE...

Quelqu'un a t-il une suggestion ou une idée ...?

Merci pour l'aide





Sur batterie ou sur secteur ?

Indifféremment sur batterie ou sur secteur...



Peut-être une carte mère en train de lâcher. S'il a moins d'un an, je
dirais une demande de SAV d'urgence.

Merci pour le conseil, surtout qu'il me reste 1 mois pour l'échéance...!
Le PB c'est que depuis ma dernière intervention ( chgt de souris et, je
pense, surtout chgt de
port USB) l'anomalie n'a pas fait sa réapparition (48h00) : c'est le pire
des scenarios pour le remettre
au SAV (panne volatile) .
A SUIVRE de près...
Th.A.C
Le #24719502
Le 25/08/2012 09:54, Biarrot a écrit :

Merci pour le conseil, surtout qu'il me reste 1 mois pour l'échéance...!
Le PB c'est que depuis ma dernière intervention ( chgt de souris et, je
pense, surtout chgt de
port USB) l'anomalie n'a pas fait sa réapparition (48h00) : c'est le
pire des scenarios pour le remettre
au SAV (panne volatile) .
A SUIVRE de près...




est-ce que tu as jeté un oeil (avec une loupe :-) ) au port usb du
portable et à celui de la souris.

un faux contact (broche tordue, ...) sous forme de court-circuit
occasionnel pourrait expliquer tes problèmes.


Sinon, quelques tests un peu poussés avec d'autres périphériques USB sur
le connecteur qui semblait provoquer des problèmes.
Tests de charge usb (disque auto-alimenté 2P1/2), tests de débit (grosse
copie dans les 2 sens), tests de connexion/déconnexion répétitifs, ...
Tout cela avant la fin de la garantie....

Thierry
Th.A.C
Le #24719532
Le 25/08/2012 11:48, Th.A.C a écrit :

un faux contact (broche tordue, ...) sous forme de court-circuit
occasionnel pourrait expliquer tes problèmes.



dans le même genre, un court-circuit dans le cable usb de la souris se
produisant dans certaines positions du cable...
Biarrot
Le #24720032
"Biarrot" a écrit dans le message de groupe de discussion :
503884c4$0$6205$



"thierry SALARD" a écrit dans le message de groupe de discussion :
5037c886$0$21935$

Le 24/08/2012 19:03, Biarrot a écrit :





"thierry SALARD" a écrit dans le message de groupe de discussion :
5037adda$0$16486$

Biarrot a écrit :
Bjr.
- Portable Asus (< 1an) av Win 7 .
=> Arrêts de + en + fréquents :
- Pdt une session de travail, coupure ( comme une coupure de courant
...!).
- Redémarrage avec réamorçage système dans le bios ( démarrage
normal),
- Pas d'écran bleu, rien dans l'observateur d'évènements,
- Températures normales sur les éléments clés,
- Ventilateur OK,
- Rechargement de Windows sans PB et session de travail pdt un
certain temps normale...!

J'ai enlevé ts les périphs branchés et il semblerait, après chgt de port
de sortie USB de la souris que le phénomène (pour le moment ne se
manifeste plus ?

A SUIVRE...

Quelqu'un a t-il une suggestion ou une idée ...?

Merci pour l'aide





Sur batterie ou sur secteur ?

Indifféremment sur batterie ou sur secteur...



Peut-être une carte mère en train de lâcher. S'il a moins d'un an, je
dirais une demande de SAV d'urgence.

Merci pour le conseil, surtout qu'il me reste 1 mois pour l'échéance...!
Le PB c'est que depuis ma dernière intervention ( chgt de souris et, je
pense, surtout chgt de
port USB) l'anomalie n'a pas fait sa réapparition (48h00) : c'est le pire
des scenarios pour le remettre
au SAV (panne volatile) .
A SUIVRE de près...

Manifestation à nouveau du PB. Je vais profiter de la garantie en espérant
que
les techniciens réussiront à provoquer le phénomène.
Merci à ts
Publicité
Poster une réponse
Anonyme