arrondi

Le
RV
bonjour
sos sos, je desespère, j'essais de trouver une formule pour arrondir
un resultat au multipe de 8 le plus proche.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Corto
Le #5001251
<html>
<head>
<meta content="text/html;charset=ISO-8859-1" http-equiv="Content-Type">
</head>
<body bgcolor="#ffffff" text="#000000">
Bonjour RV,<br>
Utilise tout simplement la fonction ARRONDI.AU.MULTIPLE<br>
si cette fonction n'est pas disponible :<br>
<ol>
<li>Dans le menu <b class="ui">Outils</b>, cliquez sur <b class="ui">Macros
compl&eacute;mentaires <li>Dans la liste <b class="ui">Macros compl&eacute;mentaires disponibles</b>,
activez la case &agrave; cocher <b class="ui">Utilitaire d'analyse</b>, puis
cliquez sur <li>Si n&eacute;cessaire, suivez les instructions fournies par le programme
d'installation. </li>
</ol>
Corto<br>
<br>
RV a &eacute;crit&nbsp;:
<blockquote
cite="mid:"
type="cite">
<pre wrap="">bonjour
sos sos, je desesp&egrave;re, j'essais de trouver une formule pour arrondir
un resultat au multipe de 8 le plus proche.

</pre>
</blockquote>
</body>
</html>
lSteph
Le #5001221
Bonjour RV,

=ARRONDI(A1/8;0)*8


sos sos (mauvaise formule)
;-) préfèrer Merci d'avance


Cordialement.

--
lSteph

On 22 oct, 16:31, RV
bonjour
sos sos, je desespère, j'essais de trouver une formule pour arrondir
un resultat au multipe de 8 le plus proche.


RV
Le #5001171
On 22 oct, 16:45, lSteph
Bonjour RV,

=ARRONDI(A1/8;0)*8

sos sos (mauvaise formule)


;-) préfèrer Merci d'avance

Cordialement.

--
lSteph

On 22 oct, 16:31, RV


bonjour
sos sos, je desespère, j'essais de trouver une formule pour arrondir
un resultat au multipe de 8 le plus proche.- Masquer le texte des messa ges précédents -


- Afficher le texte des messages précédents -


oups, merci
désolé, j'étais en même tps au tel
encore merci et bonne journée
hervé


Publicité
Poster une réponse
Anonyme