Arrondir les décimales aux 0,25

Le
Construk
Bonjour,

Comment puis-je configurer le format de cellule pour qu'elle affiche les
nombres arrondis à 0,25 0,50 0,75 ou 0,00 ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
dre
Le #4868201
Bonjour,

=ARRONDI(A1*4;0)/4

=ARRONDI.AU.MULTIPLE(A1;0.25)
L'utilitaire d'Analyse sous les Macros complémentaires du menu Outils doit
être coché.

dré




Bonjour,

Comment puis-je configurer le format de cellule pour qu'elle affiche les
nombres arrondis à 0,25 0,50 0,75 ou 0,00 ?

Merci


Construk
Le #4868181
Merci dré


Bonjour,

=ARRONDI(A1*4;0)/4

=ARRONDI.AU.MULTIPLE(A1;0.25)
L'utilitaire d'Analyse sous les Macros complémentaires du menu Outils doit
être coché.

dré




Bonjour,

Comment puis-je configurer le format de cellule pour qu'elle affiche les
nombres arrondis à 0,25 0,50 0,75 ou 0,00 ?

Merci




Modeste
Le #4868131
Bonsour® Construk avec ferveur ;o))) vous nous disiez :

Comment puis-je configurer le format de cellule pour qu'elle affiche
les nombres arrondis à 0,25 0,50 0,75 ou 0,00 ?


il n'y a pas de format décimal correspondant à ta demande
soit on modifie la valeur pour qu'elle corresponde à l'affichage souhaité
B1= 0,25*(ENT(A1/0,25)

soit on utilise un format en 1/4 : #" "?/4




--
--
@+
;o)))

JB
Le #4868031
Bonjour,

=ARRONDI(A1/0,25;0)*0,25

JB

On 17 juil, 14:26, Construk wrote:
Bonjour,

Comment puis-je configurer le format de cellule pour qu'elle affiche les
nombres arrondis à 0,25 0,50 0,75 ou 0,00 ?

Merci


Publicité
Poster une réponse
Anonyme