Arrondir une somme monétaire 21,73=21,75 et 21,72=21,70

Le
Pascal Pantet
Office 2003 dans Excel pour un format facture de deux chiffres derrière la
virgule le montant de tva s'affiche par Fr.32,77= 32.75 et si Fr.32,782,80
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #4543801
http://www.technicland.com/malpolitus.swf
Ensuite:
=ARRONDI.AU.MULTIPLE(A1;0,05)
Format nombre
Décimale= 2
--
Salutations
JJ



"Pascal Pantet" message de news:
Office 2003 dans Excel pour un format facture de deux chiffres derrière la
virgule le montant de tva s'affiche par Fr.32,77= 32.75 et si
Fr.32,782,80


R1
Le #4543791
Pascal Pantet wrote:

Office 2003 dans Excel pour un format facture de deux chiffres derrière la
virgule le montant de tva s'affiche par Fr.32,77= 32.75 et si
Fr.32,782,80
Hors question Excel: Pourquoi arrondir un montant de TVA à 0 ou 5 cts? Il

s'agit normalement du bête résultat de du prix HT par le taux de TVA, non?
R1

Pascal
Le #4543781
Oui et à part bonjour au revoir et merci quel est ton problème?

"Pascal Pantet" message de news:
Office 2003 dans Excel pour un format facture de deux chiffres derrière la
virgule le montant de tva s'affiche par Fr.32,77= 32.75 et si
Fr.32,782,80


---
Antivirus avast! : message Entrant sain.
Base de donnees virale (VPS) : 000745-0, 28/05/2007
Analyse le : 28/05/2007 14:21:13
avast! - copyright (c) 1988-2007 ALWIL Software.
http://www.avast.com








---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 000745-0, 28/05/2007
Analyse le : 28/05/2007 14:22:49
avast! - copyright (c) 1988-2007 ALWIL Software.
http://www.avast.com

ru-th
Le #4543501
Bonjour,

en variante :

=ARRONDI(A1/0.05;0)*0.05

Il m'ai gré de vous saluer et aussi d'évoquer que l'administration
fiscal ne devrait point partager votre souci d'arrondi
Rural thierry

Office 2003 dans Excel pour un format facture de deux chiffres derrière la
virgule le montant de tva s'affiche par Fr.32,77= 32.75 et si Fr.32,782,80


Publicité
Poster une réponse
Anonyme